<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                
            <meta name="verification" content="8e7c476836fba78fa92e585356a6be9e" />
    
    
    



<meta property="og:title" content="Sandbank: Ehepaar dümpelt seit halbem Jahr auf Oder umher"/>
<title>Niedrigwasser der Oder: Ehepaar hängt seit halben Jahr fest</title>
<meta name="description" content="Weil die Oder zu wenig Wasser führt sitzt ein holländisches Ehepaar seit sechs Monaten fest. Die Wasserschutzpolizei musste die beiden bereist abschleppen – doch das war teuer. Jetzt wartet Ehepaar Kamstra auf genug Wasser unterm Kiel. Doch die Fahrrinne der Oder ist tückisch." />
<meta property="og:description" content="Weil die Oder zu wenig Wasser führt sitzt ein holländisches Ehepaar seit sechs Monaten fest. Die Wasserschutzpolizei musste die beiden bereist abschleppen – doch das war teuer. Jetzt wartet Ehepaar Kamstra auf genug Wasser unterm Kiel. Doch die Fahrrinne der Oder ist tückisch." />

<meta name="keywords" content="oder, hitze, brandenburg, niedrigwasser" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir" />

<meta property="og:site_name" content="MAZ - Märkische Allgemeine"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.maz-online.de/Brandenburg/Niedrigwasser-der-Oder-Ehepaar-haengt-seit-halben-Jahr-fest" />

<meta property="og:image" content="http://www.maz-online.de/var/storage/images/maz/brandenburg/niedrigwasser-der-oder-ehepaar-haengt-seit-halben-jahr-fest/709993509-3-ger-DE/Sandbank-Ehepaar-duempelt-seit-halbem-Jahr-auf-Oder-umher_reference_2_1.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />

<meta property="fb:pages" content="205846648808" />
    
<meta property="ablida:image" content="http://www.maz-online.de/var/storage/images/maz/brandenburg/niedrigwasser-der-oder-ehepaar-haengt-seit-halben-jahr-fest/709993509-3-ger-DE/Sandbank-Ehepaar-duempelt-seit-halbem-Jahr-auf-Oder-umher_block_module.jpg">


<link rel="canonical" href="http://www.maz-online.de/Brandenburg/Niedrigwasser-der-Oder-Ehepaar-haengt-seit-halben-Jahr-fest" />

<link rel="Home" href="/" title="Startseite – MAZ - Märkische Allgemeine" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – MAZ - Märkische Allgemeine" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/maz/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/maz/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Brandenburg" href="http://www.maz-online.de/rss/feed/maz_brandenburg" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Potsdam" href="http://www.maz-online.de/rss/feed/maz_potsdam" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Brandenb./H." href=" http://www.maz-online.de/rss/feed/maz_brandenbh" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Potsdam-Mittelmark" href="http://www.maz-online.de/rss/feed/maz_potsdam-mittelmark" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Teltow-Fläming" href="http://www.maz-online.de/rss/feed/maz_teltow-flaeming" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Alle Meldungen aus dem Ressort Dahme-Spree" href="http://www.maz-online.de/rss/feed/maz_dahme-spree" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Havelland" href="http://www.maz-online.de/rss/feed/maz_havelland" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Oberhavel" href="http://www.maz-online.de/rss/feed/maz_oberhavel" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Ostprignitz-Rupin" href="http://www.maz-online.de/rss/feed/maz_ostprignitz-rup" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Prignitz" href="http://www.maz-online.de/rss/feed/maz_prignitz" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Bildung &amp; Wissenschaft" href="http://www.maz-online.de/rss/feed/maz_studium_wissenschaft" />
<link rel="amphtml" href="http://m.maz-online.de/amp/news/Brandenburg/Niedrigwasser-der-Oder-Ehepaar-haengt-seit-halben-Jahr-fest">


        <link rel="stylesheet" type="text/css" href="/css/desktop/maz/style-2.0.20.css">
        <script src="/js/desktop/maz/script-2.0.20.js"></script>
            <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_madsack_maz_online/metaTag.min.js" type="text/javascript"></script>

                                                        
    
            <script>
            <!--
            var oms_site = 'oms.maerkischeallgemeine.de';
            var oms_zone = 'localnews/brbhaupt';
            window.counter_rectangle_300x25 = 0;
            window.counter_rectangle_468x6 = 1;
            window.nativeCounter = 1;

            var targetingData = {};
                                                                        targetingData.sitetyp = 'article';
                                                                                targetingData.pagetype = 'article';
                                                                                targetingData.ezid = '23424410';
                                                                                targetingData.ezpath = '1-2-1217088-2052514';
                                                                                targetingData.site_id = '23424410';
                                                                                targetingData.tag = ['oder','hitze','brandenburg','niedrigwasser'];
                                                                                targetingData.wall = '0';
                                                                                targetingData.login = 'out';
                                                
            
                            targetingData.bundesland = 'BB';
            
                            targetingData.oms_format = 'poster';
            
            
            function sdgInit() {
              if (!window.SDG) {
                window.setTimeout(sdgInit, 100);
                return;
              }

              window.SDG.Publisher.setZone('localnews/brbhaupt');
              
              SDG.Publisher.addKeywords(['oder','hitze','brandenburg','niedrigwasser']);
                            SDG.Publisher.registerSlot('banner', 'oms_gpt_superbanner').setTargeting(targetingData).load();
              SDG.Publisher.registerSlot('sky', 'oms_gpt_skyscraper').setTargeting(targetingData).load();

              SDG.Publisher.registerSlot('out-of-page', 'oms_gpt_outofpage').setTargeting(targetingData).load();
              SDG.Publisher.finalizeSlots();
            }
            sdgInit();
            //-->
        </script>
    
                <script src="https://script.ioam.de/iam.js"></script>
        
        <script>
          visitorLoginState = '0';
          visitorType = 'Nicht angemeldet';
        </script>
    

    
    <script>
      <!--
      dataLayer = [{
    "pagePublishPortal": "maz-online.de",
    "pagePublishDate": "2018-12-14T10:14:19+00:00",
    "pageVersionNumber": "3",
    "pagePostSource": "DPA",
    "pageType": "article",
    "pageMainCategory": "Brandenburg",
    "pageCategory-1": "undefined",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 5412,
    "pagePostAuthor": "undefined",
    "pagePostID": "29898956",
    "pagePaywallStatus": "0",
    "pagePaywallUser": "0",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "oms.maerkischeallgemeine.de",
    "adunit-2": "localnews",
    "adunit-3": "brbhaupt",
    "adunit-4": "undefined",
    "pageIVWCat": "maz_tgz_localnews_brbhaupt",
    "pageIVWSite": "haz",
    "pageArticleId": "23424410",
    "pageMasterArticleId": "23424410",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "oder, hitze, brandenburg, niedrigwasser",
    "paywallContacts": "undefined"
}];
      dataLayer.push({'visitorLoginState' : visitorLoginState, 'visitorType-1' : visitorType});
      //-->
    </script>

                    <script src="//www.twiago.com/scripts/madsack/twmaz_slider_neu.js" defer></script>

            </head>
    <body id="top" data-pageleave="body"  class="">
        


        
  
                                      <!-- SZM VERSION="2.0" -->
<script>
    var iam_data = {
        "st":"haz",
        "cp":"maz_tgz_localnews_brbhaupt",
        "sv":"i2"
      };
      if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->      
                            <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9ZW2K"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-T9ZW2K');
    </script>

                    

                <div id='oms_gpt_outofpage' style="position:absolute">
    </div>
    <div id="oms_gpt_skyscraper">
        <script>//tJikGfC("Sky");</script>
        <span class='tJikGfC_end'></span>
    </div>
    <script>
        var omsv_centered=true;
                                      var oms_sbwp_top=121;
                var oms_scroll_top=75;
                    
        function checkSkyPosition() {
          if (document.body.clientWidth <= 1449) {
            var adlWallPaperLeft = 978;
          } else {
            var adlWallPaperLeft = 1138;
          }
          document.getElementById('oms_gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
          document.getElementById('oms_gpt_skyscraper').style.setProperty('top', oms_sbwp_top + 'px');
          document.getElementById('oms_gpt_skyscraper').addEventListener('metaTagSlotCalling', function (eventObject) {
            var event = new Event('GPT_Loaded');
            window.dispatchEvent(event);
          });
        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        

    <a href="/" title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/maz/article_navi_logo.png"
             >
        </img>
    </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        

    <a href="/" title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/maz/logo.svg"
             data-js-header-logo-img>
        </img>
    </a>
    </div>

        
            
<div class="pdb-navbar-login" data-js-tap-hover>
            <a href=/erasmo/login >Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.mazjobs.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobs
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://maz-online.immowelt.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Immobilien
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://marktplatz.maz-online.de/Fahrzeugmarkt_r1661.html" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Autos
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.maztrauer.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Trauer
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://ferienwohnungen.maz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Ferienwohnungen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://marktplatz.maz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Kleinanzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tiere
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://branchen.maz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Dienstleister finden
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.maz-online.de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://osc.maerkischeallgemeine.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-Info/Ihre-Anzeige-in-der-MAZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen-Info
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.azubify.de/ausbildung/ausbildungsstellen/brandenburg" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    azubify
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.maz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.ticketeria.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tickets
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/potsdam/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Media Store
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.maz-online.de/apps" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Apps
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.maz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.maz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://osc.maerkischeallgemeine.de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.aboplus-karte.de/maz/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Brandenburg">Brandenburg</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Sandbank: Ehepaar dümpelt seit halbem Jahr auf Oder umher</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Home" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Home</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Brandenburg" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Brandenburg</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Lokales" class="pdb-navigation-main-link-headline" target="_self">Lokales</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Potsdam" target="_self">Potsdam</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Brandenburg-Havel" target="_self">Brandenburg/Havel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Potsdam-Mittelmark" target="_self">Potsdam-Mittelmark</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Teltow-Flaeming" target="_self">Teltow-Fläming</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Dahme-Spreewald" target="_self">Dahme-Spreewald</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Havelland" target="_self">Havelland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Oberhavel" target="_self">Oberhavel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Ostprignitz-Ruppin" target="_self">Ostprignitz-Ruppin</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Prignitz" target="_self">Prignitz</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Polizei" target="_self">Polizei</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien" target="_self">Medien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Berlin" target="_self">Berlin</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_self">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Lokalsport" target="_self">Lokalsport</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball" target="_self">Fussball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_blank" rel="noopener">Thema</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2019" target="_blank" rel="noopener">Top Places 2019</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Deutschland" target="_self">Deutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Rund-um-die-Welt" target="_self">Rund um die Welt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Aktuelles" target="_self">Aktuelles</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Wochenspiegel" target="_self">Wochenspiegel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/MADS-Medien-an-der-Schule" target="_self">MADS - Medien an der Schule</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Archiv" target="_blank" rel="noopener">Archiv</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Jobs" target="_blank" rel="noopener">Jobs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Immobilien" target="_blank" rel="noopener">Immobilien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Autos" target="_blank" rel="noopener">Autos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Ferienwohnungen2" target="_blank" rel="noopener">Ferienwohnungen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kleinanzeigen" target="_blank" rel="noopener">Kleinanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiere" target="_blank" rel="noopener">Tiere</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Dienstleister-finden" target="_blank" rel="noopener">Dienstleister finden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online-Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeige-aufgeben" target="_blank" rel="noopener">Anzeige aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_self">Anzeigen-Info</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Abo-Shop" target="_blank" rel="noopener">Abo-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Tickets" target="_blank" rel="noopener">Tickets</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Media-Store" target="_blank" rel="noopener">Media Store</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_self">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Apps" target="_blank" rel="noopener">Apps</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_blank" rel="noopener">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus" target="_blank" rel="noopener">AboPlus</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Newsletter" target="_self">Newsletter</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [
                          {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "http://www.maz-online.de/",
            "name": "MAZ"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "http://www.maz-online.de/Brandenburg",
            "name": "Brandenburg"
          }
      }
                        ,                                        
                          {
          "@type": "ListItem",
          "item": {
            "name": "Sandbank: Ehepaar dümpelt seit halbem Jahr auf Oder umher"
          }
      }
                        ]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Brandenburg">Brandenburg</a>
                                    </span>
                                                            <span class="pdb-breadcrumb-item">Sandbank: Ehepaar dümpelt seit halbem Jahr auf Oder umher</span>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd-news.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                <div id="oms_gpt_superbanner">
        <script>//tJikGfC("Super");</script>
        <span class='tJikGfC_end'></span>
    </div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
         data-js-brigthcove-replacer=".pdb-article-image"
         data-js-brigthcove-replacer-onclick=".pdb-image-icon"
    >
                                                                                                                            




<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container">
                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.maz-online.de/Brandenburg/Niedrigwasser-der-Oder-Ehepaar-haengt-seit-halben-Jahr-fest"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Niedrigwasser%20der%20Oder%20-%20Sandbank%3A%20Ehepaar%20d%C3%BCmpelt%20seit%20halbem%20Jahr%20auf%20Oder%20umher&amp;url=http://www.maz-online.de/Brandenburg/Niedrigwasser-der-Oder-Ehepaar-haengt-seit-halben-Jahr-fest&amp;via=maz_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20maz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20maz-online.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.maz-online.de%2FBrandenburg%2FNiedrigwasser-der-Oder-Ehepaar-haengt-seit-halben-Jahr-fest"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font" href=""></a>
            </div>
                            </div>
</div>

        <script type="application/ld+json">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</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">11:36</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">14.12.2018</span>
                </div>
                            

                

    
                                

    

    <div class="pdb-article-teaser"
         data-component="linkblock"        >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                            <a class="pdb-article-teaser-breadcrumb-frontpage" href="/Brandenburg">Brandenburg</a>
                                    
                                    <span class="pdb-article-teaser-breadcrumb-separator"></span>
                
                <h1 class="pdb-article-teaser-breadcrumb-headline">
                                            <span class="pdb-article-teaser-breadcrumb-headline-shorttitle">Niedrigwasser der Oder</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-article-teaser-breadcrumb-headline-title">Sandbank: Ehepaar dümpelt seit halbem Jahr auf Oder umher                        </span>
                                    </h1>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Weil die Oder zu wenig Wasser führt sitzt ein holländisches Ehepaar seit sechs Monaten fest. Die Wasserschutzpolizei musste die beiden bereist abschleppen – doch das war teuer. Jetzt wartet Ehepaar Kamstra auf genug Wasser unterm Kiel. Doch die Fahrrinne der Oder ist tückisch.</p><span><!-- Methode uuid: "8ce9fbd6-ff81-11e8-b9ce-8c52c0e14814"--></span>
</div>
                            </div>
        
            </div>
                                                            <div class="pdb-image pdb-article-image">
                    <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/maz/brandenburg/niedrigwasser-der-oder-ehepaar-haengt-seit-halben-jahr-fest/709993509-3-ger-DE/Sandbank-Ehepaar-duempelt-seit-halbem-Jahr-auf-Oder-umher_big_teaser_article.jpg"
                            style="width:100%; height: 100%;"
                            alt="Paul und Marietta Kamstra auf ihrem Boot. Sie sind auf der Oder allerdings gestrandet."
                            title="Paul und Marietta Kamstra auf ihrem Boot. Sie sind auf der Oder allerdings gestrandet."
                            data-copyright="Archiv" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/maz\/brandenburg\/niedrigwasser-der-oder-ehepaar-haengt-seit-halben-jahr-fest\/709993509-3-ger-DE\/Sandbank-Ehepaar-duempelt-seit-halbem-Jahr-auf-Oder-umher_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Paul und Marietta Kamstra auf ihrem Boot. Sie sind auf der Oder allerdings gestrandet.&quot;,&quot;alt&quot;:&quot;Paul und Marietta Kamstra auf ihrem Boot. Sie sind auf der Oder allerdings gestrandet.&quot;,&quot;copyright&quot;:&quot;Archiv&quot;,&quot;caption&quot;:&quot;Paul und Marietta Kamstra auf ihrem Boot. Sie sind auf der Oder allerdings gestrandet.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                            </div>
            <div class="pdb-article-caption">
                            Paul und Marietta Kamstra auf ihrem Boot. Sie sind auf der Oder allerdings gestrandet.
                                        <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Archiv</span>
                    </div>
                                <div class="pdb-article-body">
                            <div class="pdb-digital-placard pdb-digital-placard-article">
                            
                    
    
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">
                        <div class="pdb-digital-placard-container-wrapper-inner" data-js-ad-type="300x25"
                             id="ad5c13911ab295a">
                                                            <script>
                                  //tJikGfC("Medium");
                                </script>
                            
                                                                                    <script>
    var ad5c13911ab295aInnerContainer = document.getElementById('ad5c13911ab295a');
  var ad5c13911ab295aAdType = ad5c13911ab295aInnerContainer.getAttribute('data-js-ad-type');
  var ad5c13911ab295aCurrCounter = window['counter_rectangle_' + ad5c13911ab295aAdType]++;
  var ad5c13911ab295aSlotType = 'rectangle';
  window.ad5c13911ab295aCurrId = 'oms_gpt_rectangle_' + ad5c13911ab295aAdType + ad5c13911ab295aCurrCounter;
  var ad5c13911ab295aSlotSizes = [300,250];

  if(typeof targetingData == 'undefined'){
    var targetingData = {};
  }

  ad5c13911ab295aInnerContainer.id = ad5c13911ab295aCurrId;

  if (ad5c13911ab295aCurrId == 'oms_gpt_rectangle_300x250' || ad5c13911ab295aCurrId == 'oms_gpt_rectangle_300x251') {
                if (ad5c13911ab295aCurrCounter == 1){
            ad5c13911ab295aSlotType = 'rectangle2';
        };

        if ((typeof pageType != 'undefined' && pageType != "article") && ad5c13911ab295aSlotType != 'rectangle'){
                    SDG.Publisher.registerSlot(ad5c13911ab295aSlotType, ad5c13911ab295aCurrId).removeSizes([300,600]).setTargeting(targetingData).load();
        } else {
          SDG.Publisher.registerSlot(ad5c13911ab295aSlotType, ad5c13911ab295aCurrId).setTargeting(targetingData).load();
        }

          document.getElementById(ad5c13911ab295aCurrId).addEventListener('metaTagSlotDone', function (eventObject) {
                        eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);

            if (eventObject.detail.placement.getIdsForSystem('doubleclick').size == '300x600') {
              var newsticker = document.querySelector('[data-newstickerurl]');
              if (newsticker != null) {
                var newstickerUrl = newsticker.dataset.newstickerurl;

                // change newsticker content
                var setNewTickerContent = function (html) {
                  newsticker.innerHTML = html;
                  newsticker.style.display = 'block';
                }

                // get data from server
                var xhttp = new XMLHttpRequest();

                xhttp.onreadystatechange = function () {
                  /**
                   * { XMLHttpRequest } this
                   */
                  setNewTickerContent(this.responseText);
                };
                xhttp.open('GET', newstickerUrl, true);
                xhttp.send();
              }
            }
          });
      } else {
        if (ad5c13911ab295aCurrCounter > 1) {
            ad5c13911ab295aSlotSizes = [300, (250 + (ad5c13911ab295aCurrCounter - 1))];
        }

        ad5c13911ab295aSlotType = ad5c13911ab295aSlotType + ad5c13911ab295aCurrCounter;

                document.getElementById(ad5c13911ab295aCurrId).addEventListener('metaTagSlotDone', function (eventObject) {
          eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);
        });

        window.addEventListener('scroll', ad5c13911ab295aIsScrolledIntoView);
        ad5c13911ab295aIsScrolledIntoView();
      }
  
  
  function ad5c13911ab295aIsScrolledIntoView() {
      var offsetLoad = 450,
        offsetTop = 0 - offsetLoad,
        offsetBottom = window.innerHeight + offsetLoad,
        el = document.querySelector('#'+window.ad5c13911ab295aCurrId),
        box = el.getBoundingClientRect(),
        isVisible = (box.bottom >= offsetTop && box.top <= offsetBottom);
      if(isVisible) {
        SDG.Publisher.registerModularSlot(ad5c13911ab295aSlotType, ad5c13911ab295aCurrId, ad5c13911ab295aSlotSizes[0][1], ad5c13911ab295aSlotSizes[0][1], ad5c13911ab295aSlotSizes, false).setTargeting(targetingData).load();
        window.removeEventListener('scroll', ad5c13911ab295aIsScrolledIntoView);
      }
  }
</script>

                                                            <span class='tJikGfC_end'></span>
                                                    </div>
                    </div>
                </div>
            </div>
                            </div>
                                    <span class="pdb-article-body-locationlabel">Kienitz</span>
                                                        <div     class="pdb-richtext-field"><p>Dafür, dass Paul und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Marietta Kamstra">Marietta Kamstra</span> bereits seit mehr als sechs Monaten wegen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Niedrigwasser">Niedrigwassers</span> auf der Oder festhängen, machen die beiden Holländer einen erstaunlich entspannten Eindruck.</p><p>„Wir haben es nicht eilig, wohnen ohnehin auf unserem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Schiff">Schiff</span> und genießen die Ruhe“, sagt der 74 Jahre alte Hausherr und bittet gastfreundlich in sein 25 Meter langes und fünf Meter breites schwimmendes Heim hinter dem Oderdeich im kleinen Hafen von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Kienitz">Kienitz</span> (<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Märkisch-Oderland">Märkisch-Oderland</span>).</p><div id="oms_intext_container"><p></p></div><div id="sdg_poster_holder"></div><a id="eztoc_1_1"></a><h2>Schwimmendes Haus</h2><p>Auf 120 Quadratmetern hat sich das <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Ehepaar">Ehepaar</span> ein gemütliches Zuhause eingerichtet. Zwei bequeme Ledersessel stehen vor einem Kamin, kuschlige Kojen unter Deck wirken einladend. Küche, Dusche, Handarbeitszimmer – nichts fehlt. Wer davon noch nicht beeindruckt ist, sollte einen Blick nach draußen werfen.</p><div>    
    <div class="pdb-embedgallery" data-component="linkblock">
                    <div class="pdb-image pdb-embedgallery-image">
                    <div class="pdb-embedgallery-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/maz/lokales/bildergalerien-region/2018/12/ehepaar-mit-hausboot-auf-der-oder-gestrandet/eec982d6-ff86-11e8-b9ce-8c52c0e14814_14111317756/709993384-1-ger-DE/eec982d6-ff86-11e8-b9ce-8c52c0e14814_14111317756_gallery_detail.jpg" style="width:100%; height: 100%;" alt="eec982d6-ff86-11e8-b9ce-8c52c0e14814_14111317756" title="eec982d6-ff86-11e8-b9ce-8c52c0e14814_14111317756" data-copyright="Patrick Pleul/dpa">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/maz\/lokales\/bildergalerien-region\/2018\/12\/ehepaar-mit-hausboot-auf-der-oder-gestrandet\/eec982d6-ff86-11e8-b9ce-8c52c0e14814_14111317756\/709993384-1-ger-DE\/eec982d6-ff86-11e8-b9ce-8c52c0e14814_14111317756_gallery_detail.jpg","retina_url":null,"title":"eec982d6-ff86-11e8-b9ce-8c52c0e14814_14111317756","alt":"eec982d6-ff86-11e8-b9ce-8c52c0e14814_14111317756","copyright":"Patrick Pleul\/dpa","caption":"Marietta und Paul Kamstra, Weltenbummler aus den Niederlanden, sitzen auf ihrem Schiff, der \u00abAvontuur\u00bb."},"imageList":[]}'></a>
            </div>
                
                                    <div class="pdb-embedgallery-image-icon pdb-image-icon">
                    <div class="pdb-embedgallery-image-icon-picture pdb-image-icon-picture"></div>
                </div>
                    
                                    <a href="/Lokales/Bildergalerien-Region/2018/12/Ehepaar-mit-Hausboot-auf-der-Oder-gestrandet#n29898956" title="Ehepaar mit Hausboot auf der Oder gestrandet" class="pdb-embedgallery-button" data-component="linkurl">Zur Galerie</a>
            </div>
            <div class="pdb-embedgallery-caption">
                                                    Das Ehepaar Kamstra aus Holland sitzt mit ihrem Hausboot auf der Oder fest. Zuerst sind sie auf einer Sandbank gelaufen. Jetzt warten sie auf genug Wasser unterm Kiel.


                                </div>
        </div>
</div><p>Das bereits 1892 erbaute Wohnschiff „<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Avontuur">Avontuur</span>“ liegt in einem Seitenarm der Oder, in dem sich Enten und Möwen tummeln. „Wir haben das schönste Gefängnis, was ich mir denken kann“, sagt <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Marietta Kamstra">Kamstra</span> schmunzelnd. Biber, Fischotter und Seeadler hätten sie schon beobachtet. Nachts sei es bis auf ein paar Sterne so dunkel, wie in der Zivilisation nur noch selten zu finden, schwärmt er.</p><div id="teads_intext_container"></div><a id="eztoc_2_1"></a><h2>Gestrandet auf <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Sandbank">Sandbank</span>
</h2><p>Zwei Tage lang hatten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Marietta Kamstra">Marietta</span> und Paul im Sommer auf einer <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Sandbank">Sandbank</span> der Oder festgehangen. Dabei hat ihr <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Schiff">Schiff</span> nur eine Tauchtiefe von einem Meter. Doch der Fluss ist tückisch, erst recht bei <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Niedrigwasser">Niedrigwasser</span>. „Wir haben zwar derzeit eine durchschnittliche Tauchtiefe von einem Meter. Allerdings verändert sich die Fahrrinne aufgrund der Strömung und Wirbel in der Oder ständig“, macht <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Sebastian Dosch">Sebastian Dosch</span> vom zuständigen Wasserstraßen- und Schifffahrtsamt (WSA) <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Eberswalde">Eberswalde</span> deutlich.</p><p>Das <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Ehepaar">Ehepaar</span> <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Marietta Kamstra">Kamstra</span> war kurz zuvor noch stromaufwärts gefahren. „Wir wollten bei <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Küstrin-Kietz">Küstrin-Kietz</span> über die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Warthe">Warthe</span> in Richtung <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Gdansk">Gdansk</span>“, erzählt der Kapitän. Doch weil sie sich schon dort einmal festfuhren, drehten die Holländer letztlich um und wollten zurück – bis sie die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Sandbank">Sandbank</span> bei <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Kienitz">Kienitz</span> aufhielt.</p><a id="eztoc_3_1"></a><h2>Warten auf genug Wasser</h2><p>Alarmierte WSA-Mitarbeiter schleppten die MS „<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Avontuur">Avontuur</span>“ bis in den Hafen des Oderbruch-Örtchens und machten dafür eine teure Rechnung auf, wie <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Marietta Kamstra">Kamstra</span> seufzend beschreibt. „Die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Wasserschutzpolizei">Wasserschutzpolizei</span> verbot uns die Weiterfahrt und ich hatte keine Lust, noch mal zu blechen“, bekennt der 74-Jährige. Seitdem warten er und seine Ehefrau auf genügend Wasser unter dem Kiel, doch die Pegel sanken weiter.</p><p>„Daran wird sich vorerst auch nichts ändern“, sagt <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Sebastian Dosch">Dosch</span>. Solange es im Odereinzugsgebiet in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Polen">Polen</span> und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Tschechien">Tschechien</span> nicht ergiebig regne, gebe es keinen Wassernachschub für den Fluss. „Die beiden werden da wohl noch den halben Winter verbringen müssen.“</p><a id="eztoc_4_1"></a><h2>Zwangspause ist okay</h2><p>Das <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Ehepaar">Ehepaar</span> <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Marietta Kamstra">Kamstra</span> trägt diese Information mit Fassung. „Wir sind so viel in der Welt herum gekommen, da schadet so eine Pause nicht “, erklärt die 63-jährige <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Marietta Kamstra">Marietta</span>. Zudem haben sie neben zwei Fahrrädern auch ihr <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Auto">Auto</span> mit an Bord, das bei Bedarf per schiffseigenem Kran ans Ufer gehoben wird. Der studierte Maschinenbauingenieur Paul hat das <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Schiff">Schiff</span> dementsprechend umgerüstet.</p><p>Es steht jetzt am Ufer zudem auf zwei fest in den Boden gerammten Stelzen. <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Marietta Kamstra">Kamstra</span> hat seine kleine Werkstatt mit Bohrmaschinen, Schraubstock und elektrischer Säge mit an Bord, hat immer etwas zu tüfteln. „Doch wir haben von hier aus auch Ausflüge nach <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Prag">Prag</span>, in die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Sächsische Schweiz">Sächsische Schweiz</span>, nach <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Dresden">Dresden</span> und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Leipzig">Leipzig</span> gemacht – Ecken, die wir sonst vielleicht nie besucht hätten“, erklärt er.</p><a id="eztoc_5_1"></a><h2>Fühlen sich wohl</h2><p>Doch auch in ihrem „Naturparadies“ in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Kienitz">Kienitz</span> fühlen sich die beiden Holländer wohl. „Unsere Nachbarn sind sehr zurückhaltend, aber auch wirklich nett“, erzählt Paul. Bei dem einen könnten sie das <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Auto">Auto</span> auf dem Grundstück parken, der Hafenbetreiber gebe ihnen Strom, wenn die gespeicherte Energie aus den Solarzellen an Deck aufgebraucht sei. Zudem lägen sie direkt am Oder-Neiße-Radweg. Bis in den Herbst hinein seien sie mit vielen vorbeikommenden Radlern ins Gespräch gekommen. „Wir sind wie Nomaden, fühlen uns überall zuhause“, sagt seine Ehefrau.</p><p>Über eine Segelzeitschrift hatten sich Paul und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Marietta Kamstra">Marietta</span> vor 16 Jahren kennen gelernt: Er suchte eine Begleitung für die Erfüllung seines Jugendtraums – eine Weltreise. Sie hatte das passende Segelboot, war aber skeptisch. „Ich glaubte erst nicht, dass er überhaupt segeln kann, weil sein Boot nur an Land lag“, erinnert sich <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Marietta Kamstra">Marietta</span>.</p><p>Erst als beide gemeinsam in ihrem Boot eine Regatta gewannen, war sie überzeugt. Beide verkauften ihr Hab und Gut und segelten mehr als acht Jahre lang durch die Welt. Zurück an Land wollen beide nicht. Als sie von der Weltreise zurück waren, beschlossen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Marietta Kamstra">Kamstras</span>, nunmehr <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Europa">Europa</span> zu erkunden. Und kamen bis <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Kienitz">Kienitz</span>.</p><p><em>Von RND/dpa</em></p></div>

                    </div>
    </div>
    
                



<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook" target="_blank" rel="noopener" href="https://de-de.facebook.com/MAZonline"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/maz_online"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20maz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20maz-online.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.maz-online.de%2FBrandenburg%2FNiedrigwasser-der-Oder-Ehepaar-haengt-seit-halben-Jahr-fest"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                            <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
      <div id="nativendo-under-article"></div>
<script>
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

                            <script src="//www.twiago.com/scripts/madsack/twmaz_reco_neu.js" defer></script>
            <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Brandenburg" title="Brandenburg" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Brandenburg </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                            
    
        

    
                                

    
                                    
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/maz/brandenburg/in-den-alten-flughafen-schoenefeld-werden-noch-einmal-millionen-investiert/709992595-1-ger-DE/Passagierrekord-In-Schoenefeld-fliessen-noch-einmal-Millionen_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Der Flughafen Schönefeld wird noch einmal ausgebaut."
                            title="Der Flughafen Schönefeld wird noch einmal ausgebaut."
                            data-copyright="dpa/Settnik" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/maz\/brandenburg\/in-den-alten-flughafen-schoenefeld-werden-noch-einmal-millionen-investiert\/709992595-1-ger-DE\/Passagierrekord-In-Schoenefeld-fliessen-noch-einmal-Millionen_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Der Flughafen Sch\u00f6nefeld wird noch einmal ausgebaut.&quot;,&quot;alt&quot;:&quot;Der Flughafen Sch\u00f6nefeld wird noch einmal ausgebaut.&quot;,&quot;copyright&quot;:&quot;dpa\/Settnik&quot;,&quot;caption&quot;:&quot;Der Flughafen Sch\u00f6nefeld wird noch einmal ausgebaut.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.maz-online.de/Brandenburg/In-den-alten-Flughafen-Schoenefeld-werden-noch-einmal-Millionen-investiert"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Flughafen%20-%20Passagierrekord%3A%20In%20Sch%C3%B6nefeld%20flie%C3%9Fen%20noch%20einmal%20Millionen&amp;url=http://www.maz-online.de/Brandenburg/In-den-alten-Flughafen-Schoenefeld-werden-noch-einmal-Millionen-investiert&amp;via=maz_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20maz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20maz-online.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.maz-online.de%2FBrandenburg%2FIn-den-alten-Flughafen-Schoenefeld-werden-noch-einmal-Millionen-investiert"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Brandenburg">Brandenburg</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Flughafen</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Brandenburg/In-den-alten-Flughafen-Schoenefeld-werden-noch-einmal-Millionen-investiert"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Brandenburg&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%Passagierrekord: In Sch\u00f6nefeld flie\u00dfen noch einmal Millionen&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Passagierrekord: In Schönefeld fließen noch einmal Millionen</a><span class="pdb-teaser3-teaser-breadcrumb-headline-title-pcicon"></span>
                                                    </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>In den in die Jahre gekommenen Flughafen Schönefeld wird noch einmal investiert. Die beengten Verhältnisse für Passagiere von Billigfluglinien sollen damit ein Ende haben. Außerdem soll der Flughafen besser mit dem benachbarten BER verknüpft werden. </p><span><!-- Methode uuid: "cf7fa85a-fef6-11e8-a816-56003f0a475a"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    10:59 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    
        

    
                                

    
                                    
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/maz/brandenburg/brandenburgs-cdu-chef-ingo-senftleben-will-nach-der-landtagswahl-auch-mit-linken-und-afd-reden/709968878-1-ger-DE/Ich-will-einen-anderen-Politikstil-in-Brandenburg_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Ingo Senftleben ist in Brandenburg CDU-Landes- und Fraktionschef."
                            title="Ingo Senftleben ist in Brandenburg CDU-Landes- und Fraktionschef."
                            data-copyright="Detlev Scheerbarth" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/maz\/brandenburg\/brandenburgs-cdu-chef-ingo-senftleben-will-nach-der-landtagswahl-auch-mit-linken-und-afd-reden\/709968878-1-ger-DE\/Ich-will-einen-anderen-Politikstil-in-Brandenburg_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Ingo Senftleben ist in Brandenburg CDU-Landes- und Fraktionschef.&quot;,&quot;alt&quot;:&quot;Ingo Senftleben ist in Brandenburg CDU-Landes- und Fraktionschef.&quot;,&quot;copyright&quot;:&quot;Detlev Scheerbarth&quot;,&quot;caption&quot;:&quot;Ingo Senftleben ist in Brandenburg CDU-Landes- und Fraktionschef.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.maz-online.de/Brandenburg/Brandenburgs-CDU-Chef-Ingo-Senftleben-will-nach-der-Landtagswahl-auch-mit-Linken-und-AfD-reden"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Ostdeutschland%20-%20%E2%80%9EIch%20will%20einen%20anderen%20Politikstil%20in%20Brandenburg%E2%80%9C&amp;url=http://www.maz-online.de/Brandenburg/Brandenburgs-CDU-Chef-Ingo-Senftleben-will-nach-der-Landtagswahl-auch-mit-Linken-und-AfD-reden&amp;via=maz_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20maz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20maz-online.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.maz-online.de%2FBrandenburg%2FBrandenburgs-CDU-Chef-Ingo-Senftleben-will-nach-der-Landtagswahl-auch-mit-Linken-und-AfD-reden"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Brandenburg">Brandenburg</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Ostdeutschland</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Brandenburg/Brandenburgs-CDU-Chef-Ingo-Senftleben-will-nach-der-Landtagswahl-auch-mit-Linken-und-AfD-reden"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Brandenburg&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%\u201eIch will einen anderen Politikstil in Brandenburg\u201c&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">„Ich will einen anderen Politikstil in Brandenburg“</a><span class="pdb-teaser3-teaser-breadcrumb-headline-title-pcicon"></span>
                                                    </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Brandenburgs CDU-Chef Ingo Senftleben fordert im MAZ-Interview ein neues ostdeutsches Selbstbewusstsein. Nach der Landtagswahl im September 2019 will er mit allen Parteien reden – auch mit Linken und AfD. </p><span><!-- Methode uuid: "6c49b5c4-febe-11e8-a816-56003f0a475a"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    06:32 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    
        

    
                                

    
                                    
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/maz/brandenburg/landesregierung-brandenburgs-hat-noch-nicht-ueber-neuen-job-fuer-ex-sozialministerin-diana-golze-entschieden/709919722-5-ger-DE/Haengepartie-um-neuen-Golze-Job-geht-weiter_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Ex-Sozialministerin Diana Golze (Linke) will einen Job bei der Awo antreten."
                            title="Ex-Sozialministerin Diana Golze (Linke) will einen Job bei der Awo antreten."
                            data-copyright="dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/maz\/brandenburg\/landesregierung-brandenburgs-hat-noch-nicht-ueber-neuen-job-fuer-ex-sozialministerin-diana-golze-entschieden\/709919722-5-ger-DE\/Haengepartie-um-neuen-Golze-Job-geht-weiter_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Ex-Sozialministerin Diana Golze (Linke) will einen Job bei der Awo antreten.&quot;,&quot;alt&quot;:&quot;Ex-Sozialministerin Diana Golze (Linke) will einen Job bei der Awo antreten.&quot;,&quot;copyright&quot;:&quot;dpa&quot;,&quot;caption&quot;:&quot;Ex-Sozialministerin Diana Golze (Linke) will einen Job bei der Awo antreten.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.maz-online.de/Brandenburg/Landesregierung-Brandenburgs-hat-noch-nicht-ueber-neuen-Job-fuer-Ex-Sozialministerin-Diana-Golze-entschieden"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Landesregierung%20-%20H%C3%A4ngepartie%20um%20neuen%20Golze-Job%20geht%20weiter%20&amp;url=http://www.maz-online.de/Brandenburg/Landesregierung-Brandenburgs-hat-noch-nicht-ueber-neuen-Job-fuer-Ex-Sozialministerin-Diana-Golze-entschieden&amp;via=maz_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20maz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20maz-online.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.maz-online.de%2FBrandenburg%2FLandesregierung-Brandenburgs-hat-noch-nicht-ueber-neuen-Job-fuer-Ex-Sozialministerin-Diana-Golze-entschieden"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Brandenburg">Brandenburg</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Landesregierung</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Brandenburg/Landesregierung-Brandenburgs-hat-noch-nicht-ueber-neuen-Job-fuer-Ex-Sozialministerin-Diana-Golze-entschieden"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Brandenburg&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%H\u00e4ngepartie um neuen Golze-Job geht weiter&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Hängepartie um neuen Golze-Job geht weiter </a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Die zurückgetretene Sozialministerin der Linken, Diana Golze, will eine neue Tätigkeit bei der Awo in Potsdam antreten. Ob sie das darf, wird aber immer noch geprüft, hieß es aus der Staatskanzlei.</p><span><!-- Methode uuid: "26c66dcc-febd-11e8-a816-56003f0a475a"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    13.12.2018
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniK0JFRPvy9V+igXfyCsNjkwGbjalmrBZMPJn29bVmuIuLF4l1Y+qNxSAT7OG44/NMvQE4bIiM/WrG2WeWrPh61DBkRhEf5Q58njN4i9x4erNKBfgRDUpVbbGXIDr8lUscJsk8womuC+iwvI98n5YXrcu6utqX62vEr/xpj8WaJKnsJfYZ/yCgDRJwvRTkrDteyqGs2sNY49GmSwlRBl91/zbyHXJDl3u0LbpV9C1Hff2o3dQUPp94rpIorX5D2D0FSkvWiAY6EGpuT6uJl0Zn2Jay/6Xe1gnZjILkPiTB41NpuP/ijoXnjflSEF2jZ3KnUNO/jbX4/e9IlfpydcnAkmtDETun0RNk8S2GDpy+tPHW8RpMc6ZBKfWeCvrSGB8At6iHrD+dzPH8jLY5c6a91w=" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

                                    <div class="pdb-div-gpt-footerad row">
        <div id="div-gpt-footerad" class="footerad">
            <script>
              var mmg_site = "maz-online.de";
              var footerAdPubPerformVisible = false;
              function footerAdIsScrolledIntoView() {
                if(!footerAdPubPerformVisible) {
                  var el = document.querySelector('#div-gpt-footerad'),
                    elemTop = el.getBoundingClientRect().top,
                    elemBottom = el.getBoundingClientRect().bottom,
                    isVisible = (elemTop >= 0) && (elemBottom <= window.innerHeight);
                  if(isVisible) {
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
                      googletag.display('div-gpt-footerad');
                    });
                    footerAdPubPerformVisible = true;
                  }
                }
              }

              window.addEventListener('scroll', footerAdIsScrolledIntoView);
            </script>
        </div>
    </div>

            
            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://de-de.facebook.com/MAZonline" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/maz_online" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-rss">
        <a class="pdb-social-btn-link pdb-social-btn-rss-link" href="/Nachrichten/RSS/RSS-Feeds" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        

    <a href="/" title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/maz/logo.svg"
             >
        </img>
    </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="http://www.maz-online.de/Brandenburg/Niedrigwasser-der-Oder-Ehepaar-haengt-seit-halben-Jahr-fest">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Home" class="pdb-navigation-headline_footer" target="_self">Home</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Brandenburg" class="pdb-navigation-headline_footer" target="_self">Brandenburg</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Lokales" class="pdb-navigation-headline_footer" target="_self">Lokales</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Potsdam" class="pdb-navigation-link_footer" target="_self">Potsdam</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Brandenburg-Havel" class="pdb-navigation-link_footer" target="_self">Brandenburg/Havel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Potsdam-Mittelmark" class="pdb-navigation-link_footer" target="_self">Potsdam-Mittelmark</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Teltow-Flaeming" class="pdb-navigation-link_footer" target="_self">Teltow-Fläming</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Dahme-Spreewald" class="pdb-navigation-link_footer" target="_self">Dahme-Spreewald</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Havelland" class="pdb-navigation-link_footer" target="_self">Havelland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Oberhavel" class="pdb-navigation-link_footer" target="_self">Oberhavel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Ostprignitz-Ruppin" class="pdb-navigation-link_footer" target="_self">Ostprignitz-Ruppin</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Prignitz" class="pdb-navigation-link_footer" target="_self">Prignitz</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Polizei" class="pdb-navigation-link_footer" target="_self">Polizei</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien" class="pdb-navigation-link_footer" target="_self">Medien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Berlin" class="pdb-navigation-link_footer" target="_self">Berlin</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_self">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Lokalsport" class="pdb-navigation-link_footer" target="_self">Lokalsport</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball" class="pdb-navigation-link_footer" target="_self">Fussball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2019" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2019</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Deutschland" class="pdb-navigation-link_footer" target="_self">Deutschland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Rund-um-die-Welt" class="pdb-navigation-link_footer" target="_self">Rund um die Welt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Aktuelles" class="pdb-navigation-link_footer" target="_self">Aktuelles</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Wochenspiegel" class="pdb-navigation-link_footer" target="_self">Wochenspiegel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/MADS-Medien-an-der-Schule" class="pdb-navigation-link_footer" target="_self">MADS - Medien an der Schule</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Archiv" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Archiv</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Jobs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Immobilien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Autos" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Autos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Ferienwohnungen2" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Ferienwohnungen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Kleinanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tiere</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Dienstleister-finden" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Dienstleister finden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online-Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeige-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeige aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_self">Anzeigen-Info</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Abo-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Tickets" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tickets</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Media-Store" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Media Store</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_self">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Apps" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Apps</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboPlus</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Newsletter" class="pdb-navigation-link_footer" target="_self">Newsletter</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Wir-ueber-uns/Ein-Portraet-der-Maerkischen-Verlags-und-Druck-Gesellschaft-mbH-Potsdam"
                           target="_self"
                           rel="nofollow"
                        >Wir über uns</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portalservice/Datenschutzerklaerung"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portalservice/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portalservice/Allgemeine-Geschaeftsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Wir-ueber-uns/Netiquette"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Wir-ueber-uns/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Weiterleitungen/MAZ-Datenschutzversprechen"
                           target="_blank"
                           rel="nofollow"
                        >MAZ-Datenschutzversprechen</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Home/Kontakt"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >© Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.deine-tierwelt.de/"
                           target="_blank"
                           rel="nofollow"
                        >DeineTierwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.dhd24.com/"
                           target="_blank"
                           rel="nofollow"
                        >DeineAnzeigenwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.fyndoo.de/"
                           target="_blank"
                           rel="nofollow"
                        >Fyndoo</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

        
            <script>
      var disableStr = 'ga-disable-UA-43438575-5';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.maz-online.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43438575-5']);
      _gaq.push(['_gat._anonymizeIp']);
                                  _gaq.push(['_trackPageview']);
            
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>


                            
                          <script src="//a.teads.tv/page/62458/tag"></script>
                                              <script type="text/javascript">
  window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/bd692674bf66.js");
</script>

    </body>
</html>
