<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
            
        
            
    
                
                                                                                                                                                                                                                                                
        
    
            <link rel="stylesheet" type="text/css" href="/css/maz/style-1506003861.css" />

    <script type="text/javascript">
        /* <![CDATA[ */
        AC_FL_RunContent = 0;
        DetectFlashVer = 0;
        var image_path = "/extension/leoonline_design/design/leoonline/images/";

        // Flash: Globale Variablen
        // Erforderliche Hauptversion von Flash
        var requiredMajorVersion = 5;
        // Erforderliche Unterversion von Flash
        var requiredMinorVersion = 0;
        // Erforderliche Flash-Revision
        var requiredRevision = 58;
                var meteredClassidentifier = 'article';
                /* ]]> */
    </script>

    <script type="text/javascript"  charset="utf-8" src="/script/maz/script-1502369166.js"></script>


<script>(function(){ var d = document.createElement('script'); d.src = '/extension/moldesign/design/moldesign/javascript/advertisement.js';document.head.appendChild(d); })();</script>

            
            <!-- IVW HEAD START -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- IVW HEAD END -->    
    
    
                    

                
            
            <meta name="title" content="Hohen Neuendorf – Wer kennt dieses Fahrrad oder den Besitzer? – MAZ - Märkische Allgemeine" />
	        <meta property="og:title" content="Wer kennt dieses Fahrrad oder den Besitzer?"/>
        <title>Hohen Neuendorf – Wer kennt dieses Fahrrad oder den Besitzer? – MAZ - Märkische Allgemeine</title>
        
        
        
<meta name="author" content="Märkische Allgemeine, Potsdam, Brandenburg, Germany" />
<meta name="copyright" content="Märkische Verlags- und Druck-Gesellschaft mbH Potsdam, Potsdam, Brandenburg, Germany" />
<link rel="Copyright" href="http://www.maz-online.de/Impressum" />
<link rel="Author" href="http://www.maz-online.de/Wir-ueber-uns" />
<meta http-equiv="reply-to" content="online@mazonline.de" />
<meta property="og:site_name" content="Märkische Allgemeine Zeitung"/>
<meta name="google-site-verification" content="CjzCAACqWbdd76JNgKdZrUfJC-BG2UVM8Wip9vhEoS8" />
<meta name="google-site-verification" content="DSIe0Y6QHubv2sMcH6k58lbRE5ktgRfDCV9q_QWWSkk" />
<meta name="google-site-verification" content="orM6YHZnof4J75NivFjjElW-EKqPeNaprUN21FD-xb4" />
<meta name="verification" content="8e7c476836fba78fa92e585356a6be9e" />
        
<meta name="description" content="Bei der Aufklärung eines Einbruchs setzt die Polizei auf die Hilfe der Bevölkerung. Gesucht wird der Besitzer eines Fahrrads, welches im Rahmen eines Einbruc..." />
<meta property="og:description" content="Bei der Aufklärung eines Einbruchs setzt die Polizei auf die Hilfe der Bevölkerung. Gesucht wird der Besitzer eines Fahrrads, welches im Rahmen eines Einbruc..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                
                    
                    
              
            
                
                        
                        
                                            
                                
                                                
                                                        
                    
            
    
<link rel="canonical" href="http://www.maz-online.de/Lokales/Oberhavel/Wer-kennt-dieses-Fahrrad-oder-den-Besitzer" /><meta property="og:url" content="http://www.maz-online.de/Lokales/Oberhavel/Wer-kennt-dieses-Fahrrad-oder-den-Besitzer" />
                                
                                                                                                                        <meta name="robots" content="index,follow,noodp,noydir" />
    
            

                <meta property="fb:pages" content="205846648808" />
        <meta property="og:type" content="website"/>                    <meta property="og:image" content="http://www.maz-online.de/var/storage/images/maz/lokales/oberhavel/wer-kennt-dieses-fahrrad-oder-den-besitzer/664556606-1-ger-DE/Wer-kennt-dieses-Fahrrad-oder-den-Besitzer_ArtikelQuer.jpg" /><meta property="og:image:height" content="337" /><meta property="og:image:width" content="505" />    
<link rel="Home" href="/" title="MAZ - Märkische Allgemeine Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Hohen Neuendorf – Wer kennt dieses Fahrrad oder den Besitzer? – MAZ - Märkische Allgemeine" />
<link rel="Search" href="/content/search" title="Suche MAZ - Märkische Allgemeine" />
<link rel="Shortcut icon" href="/extension/pd2011/design/maz/images/favicon.ico" type="image/x-icon" />



            
	        	        <style type="text/css">
/* <!-- */
#adl_sb_table{width:940px;}/* --> */
</style>
<script type="text/javascript">
/* <![CDATA[ */
var oms_sbwp_top=252;var adlWallPaperLeft=940; /* ]]> */
 </script>        













<script language="JavaScript" type="text/javascript">
var oms_site = "oms.maerkischeallgemeine.de";
var oms_zone = "localnews/ohv";
var adIdArray = [];
window.listenerCalled = false;
</script>

<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>
<!--\\
googletag.cmd.push(function() {




googletag.defineSlot('/5766/oms.maerkischeallgemeine.de/localnews/ohv', [[728,90],[800,250]], 'oms_gpt_superbanner').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/5766/oms.maerkischeallgemeine.de/localnews/ohv', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads()).setCollapseEmptyDiv(true);



googletag.defineSlot('/5766/oms.maerkischeallgemeine.de/localnews/ohv', [[300, 250],[300,600]], 'oms_gpt_rectangle_300x250').addService(googletag.pubads()).setTargeting('hpa','1').setCollapseEmptyDiv(true);

googletag.defineOutOfPageSlot('/5766/oms.maerkischeallgemeine.de/localnews/ohv', 'oms_gpt_outofpage').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);


googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
     var id = event.slot.getSlotElementId();
     var element = document.getElementById(id);
     window.listenerCalled = true;

     if(!event.isEmpty)
     {
          if(String.prototype.indexOf.call(id, "oms_gpt_rectangle_300", 0) == 0 ||
             String.prototype.indexOf.call(id, "oms_gpt_rectangle_468x60", 0) == 0 ||
             String.prototype.indexOf.call(id, "oms_gpt_rectangle_468x120", 0) == 0 ||
             'oms_gpt_bottom_ad' === id)
          {
               displayAdDeclaration(id);
          }
     }
     else
     {
         if (element != 'undefined' && element != null)
         {
             //Old ad-dart stuff still used neuepresse
             var hasAdMediumClass = hasClass(element, 'ad-medium');
             if (hasAdMediumClass ) {
               var closestElem = getClosest(element, '.mbk');
               closestElem.style.display = 'none';
             }
             element.style.display = 'none';
         }
         var elementBorder = document.getElementById(event.slot.getSlotElementId() + '_adborder');
         if (elementBorder != 'undefined' && elementBorder != null)
         {
             elementBorder.style.display = 'none';
         }
     }
});

function hasClass( target, className ) {
    return new RegExp('(\\s|^)' + className + '(\\s|$)').test(target.className);
}

var getClosest = function ( elem, selector ) {
    // Element.matches() polyfill
    if (!Element.prototype.matches) {
        Element.prototype.matches =
            Element.prototype.matchesSelector ||
            Element.prototype.mozMatchesSelector ||
            Element.prototype.msMatchesSelector ||
            Element.prototype.oMatchesSelector ||
            Element.prototype.webkitMatchesSelector ||
            function(s) {
                var matches = (this.document || this.ownerDocument).querySelectorAll(s),
                    i = matches.length;
                while (--i >= 0 && matches.item(i) !== this) {}
                return i > -1;
            };
    }

    // Get closest match
    for ( ; elem && elem !== document; elem = elem.parentNode ) {
        if ( elem.matches( selector ) ) return elem;
    }

    return null;
};

function displayAdDeclaration(element) {
    	var elementSelector = document.getElementById(element);
	    if (elementSelector != 'undefined' && elementSelector != null)
	    {
		        elementSelector.style.border = "1px solid #dadada";
		        elementSelector.style.padding='12px 0';
		        elementSelector.style.margin='5px 0 0 0';
		        var elementDeclaration = document.getElementById(element + '_adtext');
		        if (elementDeclaration != 'undefined' && elementDeclaration != null )
		        {
			            elementDeclaration.style.display = 'block';
		        }
	    }
}


googletag.pubads().setTargeting('sitetyp', 'article');
googletag.pubads().setTargeting('ezid', '21882576');
googletag.pubads().setTargeting('ezpath', '1-2-1217088-1735031-2124340');


googletag.pubads().setTargeting('site_id', '21882576');

                    

googletag.pubads().setTargeting('tag', ['Oberhavel, Borgsdorf, Polizei, Polizeimeldung, Polizeibericht, Einbrecher, Einbruch, Täter überrascht, Fahrrad, Fahrrad zurückgelassen, Fahrrad am Tatort zurückgelassen, Polizei sucht, Zeugenhinweise, Fahrradbesitzer gesucht']);
                              

googletag.pubads().setTargeting('wall', '0');

googletag.pubads().setTargeting('kategorie', 'maz_tgz_localnews-ohv');

googletag.pubads().setTargeting('login', 'out');

googletag.pubads().setTargeting('nielsen','6');

googletag.pubads().setTargeting('bundesland','BB');

googletag.enableServices();
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget)
{
    for (var i in OMSVad.WLRCMDGPT)
    {
        googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
    }
        OMSVad.isSetGTarget = true;
}
});
//-->
</script>
        
        
	    <script src="//www.twiago.com/scripts/madsack/twmaz_slider.js"></script>
    
            <!-- data_layer out -->                    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "MAZ-Online.de",
"pagePublishDate": "2017-12-29T12:14:58+01:00",
"pageVersionNumber": "1",
"pagePostSource": "MAZ",
"pageType": "article",
"pageMainCategory": "Lokales",
"pageCategory-1": "Oberhavel",
"pageCategory-2": "undefined",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "undefined",
"pageCategoryRND-1": "undefined",
"pageCategoryRND-2": "undefined",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 2104,
"pagePostAuthor": 0,
"pagePostID": "27560236",
"pagePaywallStatus": "undefined",
"pagePaywallUser": "undefined",
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.maerkischeallgemeine.de",
"adunit-2": "localnews",
"adunit-3": "ohv",
"adunit-4": "undefined",
"pageIVWCat": "maz_tgz_localnews-ohv",
"pageIVWSite": "haz",
"pageArticleId": "21882576",
"pageMasterArticleId": "21882576",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "Oberhavel, Borgsdorf, Polizei, Polizeimeldung, Polizeibericht, Einbrecher, Einbruch, T\u00e4ter \u00fcberrascht, Fahrrad, Fahrrad zur\u00fcckgelassen, Fahrrad am Tatort zur\u00fcckgelassen, Polizei sucht, Zeugenhinweise, Fahrradbesitzer gesucht",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out -->    </head>
<body>            








<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"maz_tgz_localnews-ohv",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->            
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9ZW2K"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T9ZW2K');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>    
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:940px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
<div id="seite" class="pda-page">

                        <div class="pda-marketlinks">
    <ul class="pda-marketlinks-list">
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.mazimmo.de" class="pda-marketlinks-link pda-marktlinks-immo" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immo&quot;}">Immo</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.maz-online.de/auto" class="pda-marketlinks-link pda-marktlinks-auto" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Auto&quot;}">Auto</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.mazjobs.de/" class="pda-marketlinks-link pda-marktlinks-job" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Job&quot;}">Job</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://marktplatz.maz-online.de/" class="pda-marketlinks-link pda-marktlinks-mini-maz" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;MINI-MAZ&quot;}">MINI-MAZ</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://www.maztrauer.de" class="pda-marketlinks-link pda-marktlinks-trauer" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
        
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://branchen.maz-online.de" class="pda-marketlinks-link pda-marktlinks-branchen" target="_blank" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Branchen&quot;}">Branchen</a>
        </li>
        <li class="pda-marketlinks-list-li" data-component="linkblock">
              <a href="http://osc.maerkischeallgemeine.de" onclick="pop=window.open(this.href,'','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690');pop.focus();return false;" class="pda-marketlinks-link pda-marktlinks-service pda-last" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Online-Service-Center&quot;}">Online-Service-Center</a>
        </li>
    </ul>
</div>                            <div class="pda-pageheader">
            <div class="pda-pagedate">
    <script type="text/javascript">
    <!--\\
    var today=new Date();
    var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
    var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
    document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
    //-->
    </script>
    </div><!--Ende div datum-->        <div class="pda-servicebar">
            <div id="direktzugriff" class="pda-servicebar-servicelinks">
    <dfn class="dfn">Direktzugriff: <br /></dfn>
    <a onfocus="this.blur();" href="/wetter" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter&quot;}">Wetter</a>
    <a onfocus="this.blur();" href="/rss" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RSS&quot;}">RSS</a>
    <a onfocus="this.blur();" href="/Portalservice/Newsletter/MAZ-Newsletter" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Newsletter&quot;}">Newsletter</a>
    <a onfocus="this.blur();" href="https://epaper.maz-online.de" onclick="pop=window.open(this.href,'ePaper','width=1100,height=620,left=0,top=0,scrollbars=yes,toolbar=no,resizable=yes');pop.focus();return false;" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;E-Paper&quot;}">E-Paper</a>                
    <span id="login-layer-span" class="pda-servicebar-login"><a href="/erasmo/login" class="pda-servicebar-login-link">MAZ-Online.de Anmeldung</a></span>    </div>            <form action="/content/search" method="post" id="sucheformular">
<dfn class="dfn" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input class="sucheinput text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" /><input class="hidden" type="hidden" name="SubTreeArray[]" value="1217088" id="SubTreeArray" /><input class="suchesubmit submit" type="submit" name="Suchen" value="Suchen" title="Suchen" /><br />
</form>        </div><!--Ende div serviceleiste-->
        <div class="pda-pageheaderinner">
        
<div class="pda-weather pda-linkblock" data-module="weatherHeader" data-weather-city="44">    <div class="pda-weather-inner">
        <div class="pda-weather-link">zum Wetter</div>
        <a href="/Wetter" class="pda-linkurl"><img src="/extension/pd2011/design/portaldesign2011/images/weathersmall/g9.png" class="pda-weather-head-img" alt=""/></a>
        <div class="pda-weather-head-tempvalue">
            <span class="pda-weather-head-max-tempvalue">
                <span data-component="weather-temp-day">4</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-separatar">/</span>
            <span class="pda-weather-head-min-tempvalue">
                <span data-component="weather-temp-night">1</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-rainvalue">Schneeschauer</span>
        </div>
    </div>
</div>        			            <div class="pda-pageheaderinner-reference">
                <a href="http://www.rnd-news.de/" target="_blank" class="pda-pageheaderinner-reference-content">
                    <img class="pda-pageheaderinner-reference-content-logo" src=/extension/pd2011/design/pda/images/rnd_logo.png>
                </a>
            </div>
			                
        <span id="logo" class="pda-pagelogo">
<strong>MAZ - Märkische Allgemeine</strong>
<a href="/" title="MAZ - Märkische Allgemeine" id="logo" class="pda-pagelogo-link"></a>
</span>
    </div>
</div><!--Ende div header-->        
        <hr class="hr" />
        <dfn class="dfn">Navigation:</dfn>

        <div class="pda-topmenu" data-module="topmenu"
                         data-sticky="1"
                         data-mainclass="pda-topmenu-main-item_active"
                         data-mainlclass="pda-topmenu-main-item-link_active"
                         data-subclass="pda-topmenu-main-item-sub_active"
                         data-sublclass="pda-topmenu-main-item-sub-link_active"
                         data-nodeinpath="1735031"
                         data-nodeinpathsub="2124340"
                         data-nodeid="27560236"><ul class="pda-topmenu-main" data-m="list"><li class="pda-topmenu-main-item pda-topmenu-main-item_first" data-m="main" data-nid="1217089"> <a class="pda-topmenu-main-item-link " href="/Home" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Home</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="2052514"> <a class="pda-topmenu-main-item-link " href="/Brandenburg" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Brandenburg</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27314521"><a class="pda-topmenu-main-item-sub-item-link" href="/Brandenburg/Augenblicke-2017" data-m="subl">Augenblicke 2017</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1735031"> <a class="pda-topmenu-main-item-link " href="/Lokales" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Lokales</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735082"><a class="pda-topmenu-main-item-sub-item-link" href="/Lokales/Potsdam" data-m="subl">Potsdam</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735132"><a class="pda-topmenu-main-item-sub-item-link" href="/Lokales/Brandenburg-Havel" data-m="subl">Brandenburg/Havel</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735133"><a class="pda-topmenu-main-item-sub-item-link" href="/Lokales/Potsdam-Mittelmark" data-m="subl">Potsdam-Mittelmark</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735134"><a class="pda-topmenu-main-item-sub-item-link" href="/Lokales/Teltow-Flaeming" data-m="subl">Teltow-Fläming</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735144"><a class="pda-topmenu-main-item-sub-item-link" href="/Lokales/Dahme-Spreewald" data-m="subl">Dahme-Spreewald</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735145"><a class="pda-topmenu-main-item-sub-item-link" href="/Lokales/Havelland" data-m="subl">Havelland</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2124340"><a class="pda-topmenu-main-item-sub-item-link" href="/Lokales/Oberhavel" data-m="subl">Oberhavel</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735232"><a class="pda-topmenu-main-item-sub-item-link" href="/Lokales/Ostprignitz-Ruppin" data-m="subl">Ostprignitz-Ruppin</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735233"><a class="pda-topmenu-main-item-sub-item-link" href="/Lokales/Prignitz" data-m="subl">Prignitz</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735266"><a class="pda-topmenu-main-item-sub-item-link" href="/Lokales/Polizei" data-m="subl">Polizei</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1217090"> <a class="pda-topmenu-main-item-link " href="/Nachrichten" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Nachrichten</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="26382016"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Berlin" data-m="subl">Berlin</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735234"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Politik" data-m="subl">Politik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735242"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wirtschaft" data-m="subl">Wirtschaft</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735254"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Kultur" data-m="subl">Kultur</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735255"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Panorama" data-m="subl">Panorama</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="18810841"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Medien" data-m="subl">Medien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735257"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wissen" data-m="subl">Wissen</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1735248"> <a class="pda-topmenu-main-item-link " href="/Sportbuzzer" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Sportbuzzer</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="26880241"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Lokalsport" data-m="subl">Lokalsport</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2501588"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.maz-sportbuzzer.de" data-m="subl">Fussball</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1217106"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Sportmix" data-m="subl">Sportmix</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735277"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Turbine-Potsdam" data-m="subl">Turbine Potsdam</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1217375"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/SVB-03" data-m="subl">SVB 03</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="26381756"> <a class="pda-topmenu-main-item-link " href="/Thema/Specials" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Thema</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1217091"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/Specials" data-m="subl">Specials</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1737991"> <a class="pda-topmenu-main-item-link " href="/Reisereporter" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Reisereporter</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="4208392"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/Deutschland" data-m="subl">Deutschland</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="4208305"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/Rund-um-die-Welt" data-m="subl">Rund um die Welt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="4208245"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/Aktuelles" data-m="subl">Aktuelles</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1735258"> <a class="pda-topmenu-main-item-link " href="/Mehr" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Mehr</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735075"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Bilder" data-m="subl">Bilder</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735073"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Videos" data-m="subl">Videos</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1737978"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Bauen-Wohnen" data-m="subl">Bauen &amp; Wohnen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735323"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Termine/LEO-Home" data-m="subl">Termine</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735324"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Kinoprogramm/LEO-Cinema" data-m="subl">Kinoprogramm</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1737983"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Auto-Verkehr" data-m="subl">Auto &amp; Verkehr</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1737988"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Studium-Beruf" data-m="subl">Studium &amp; Beruf</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1737990"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Gesundheit" data-m="subl">Gesundheit</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5803440"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Archiv" data-m="subl">Archiv</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2186086"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Schulreporter" data-m="subl">Schulreporter </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2536342"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Augenblicke-2017" data-m="subl">Augenblicke 2017</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="19289681"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Wochenspiegel/startseite" data-m="subl">Wochenspiegel</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1217105"> <a class="pda-topmenu-main-item-link " href="/Anzeigen-Maerkte" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Anzeigen &amp; Märkte</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735424"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.mazjob.de/" data-m="subl">Jobs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="4282963"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Immobilien" data-m="subl">Immobilien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735433"><a class="pda-topmenu-main-item-sub-item-link" href="http://marktplatz.maz-online.de/Fahrzeugmarkt_r1661.html" data-m="subl">Autos</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735446"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.maztrauer.de/" data-m="subl">Trauer</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735439"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Kleinanzeigen" data-m="subl">Kleinanzeigen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="15071484"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-m="subl">Tiere</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2413949"><a class="pda-topmenu-main-item-sub-item-link" href="http://branchen.maz-online.de/" data-m="subl">Dienstleister finden</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="21492183"><a class="pda-topmenu-main-item-sub-item-link" href="http://sonderthemen.maz-online.de/" data-m="subl">Anzeigenspezial</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2235220"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Mediadaten" data-m="subl">Mediadaten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1735448"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Online-Werbung" data-m="subl">Online-Werbung</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="26135146"><a class="pda-topmenu-main-item-sub-item-link" href="https://www.azubify.de/ausbildung/ausbildungsstellen/brandenburg" data-m="subl">azubify</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="22502278"> <a class="pda-topmenu-main-item-link " href="https://epaper.maz-online.de/" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">E-Paper</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2048697"><a class="pda-topmenu-main-item-sub-item-link" href="/E-Paper/Apps" data-m="subl">Apps</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="26127721"><a class="pda-topmenu-main-item-sub-item-link" href="https://epaper.maz-online.de/" data-m="subl">E-Paper</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="1749027"> <a class="pda-topmenu-main-item-link " href="/Abo" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Abo</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="4548397"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/Leserservices" data-m="subl">Leserservices</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1749031"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/AboPlus" data-m="subl">AboPlus</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="21662763"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/Newsletter" data-m="subl">Newsletter</a></li></ul></li></ul><div class="pda-topmenusocial"> <a href="https://de-de.facebook.com/MAZonline" class="pda-topmenusocial-facebook" rel="nofollow" target="_blank"><span>Facebook</span></a> <a href="https://twitter.com/maz_online" class="pda-topmenusocial-twitter" rel="nofollow" target="_blank"><span>Twitter</span></a></div><div class="pda-topmenu-bg"></div></div>
    
            <div id="login" class="pda-login">
            <a class="pda-login-osc" href="https://abo.maz-online.de" target="_blank">Abo bestellen</a>

<a class="pda-login-osc" href="http://www.maz-mediastore.de" target="_blank">MAZ Media Store</a>
<a class="pda-login-osc" href="/MAZ-Card">AboPlus</a>

<a class="pda-login-osc" href="http://osc.maerkischeallgemeine.de" onclick="pop=window.open(this.href,'','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690');pop.focus();return false;">Online-ServiceCenter</a>                    </div><!--Ende div login-->
        
    <div class="pda-breadcrumb">    
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Lokales" itemprop="url"><span itemprop="title">Lokales</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Lokales/Oberhavel" itemprop="url"><span itemprop="title">Oberhavel</span></a>
                        </span>
                                                            
                                                                            <span><span class="pda-breadend">Wer kennt dieses Fahrrad oder den Besitzer?</span></span>
            </div>
            <div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>

<script type="text/javascript">
<!--\\
var d = document.getElementById("oms_gpt_superbanner");
if (null !== d){
  var topPosSky = d.offsetTop;
  if (typeof oms_sbwp_top === 'undefined') {
    var oms_sbwp_top = topPosSky;
  }else{
    oms_sbwp_top = topPosSky;
  }
  if (null !== document.getElementById("oms_gpt_skyscraper")) {
    document.getElementById("oms_gpt_skyscraper").style.top = topPosSky + "px";
  }
}
//-->
</script>



                            









        
                                                                                                                                        
                
                                                                                                                                                                                                                                                                                        




                                                                                                
                                            



    
                                    


<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=21882576&nid=27560236&path=/1/2/1217088/1735031/2124340/27560236/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>



        
<div itemscope itemtype="http://schema.org/NewsArticle" class="pda-article-wide pda-firstcol hnews hentry item">
    <div class="pda-center">
<meta itemprop="genre" content="News"/>

    <meta itemprop="thumbnailUrl " name="thumbnail" content="/var/storage/images/maz/lokales/oberhavel/wer-kennt-dieses-fahrrad-oder-den-besitzer/664556606-1-ger-DE/Wer-kennt-dieses-Fahrrad-oder-den-Besitzer_ThumbeShopFallback.jpg">



                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                            <meta itemprop="name" content="logo.png">
                                        <meta itemprop="url" content="http://www.maz-online.de/extension/pd2011/design/maz/images/logo.png">
                    </div>
                    <meta itemprop="name" content="Märkische Allgemeine Zeitung">
            </div>

                                                                                                                                                                                                                                                                                                                <meta itemprop="author" content=""/>
    

                                                            <meta itemprop="mainEntityOfPage" content="http://www.maz-online.de/Lokales/Oberhavel/Wer-kennt-dieses-Fahrrad-oder-den-Besitzer"/>

        <!--  Start: Block Article -->
        <div class="pda-article pda-item pda-centerblock">
            <!-- Start: Block Artikel Toolbar -->
            <div id="articlesidebar" class="pda-article-sidebar pda-articlecomment">
                <ul class="pda-article-toolbar">
                    
                                            
                                                                <li class="pda-article-toolbar-li">
                        <a href="javascript:window.print()" class="pda-article-toolbar-li-link pda-print-link">
                            Drucken
                        </a>
                    </li>
                    <li class="pda-article-toolbar-li">
                        <span class="pda-article-toolbar-text">Text</span>
                        <span class="pda-article-toolbar-fontsize">
                            <a class="pda-article-toolbar-bigger" title="Schrift vergrößern" onclick="Bigger();return false;" href="javascript:void(0);">
                                <span>kleiner</span>
                            </a><a class="pda-article-toolbar-smaller" title="Schrift verkleinern" onclick="Smaller();return false;" href="javascript:void(0);">
                                <span>größer</span>
                            </a>
                        </span>
                    </li>
                </ul>
            </div>
            <!-- End: Block Artikel Toolbar -->
                                    <h1 itemprop="headline" class="pda-entry-title entry-title"><span class="pda-article-kicker">
Hohen Neuendorf</span><span style="display:none"> – </span>            
Wer kennt dieses Fahrrad oder den Besitzer?</h1>
            <div class="pda-article-intro" itemprop="description">            <p class="pda-aintro-p">Bei der Aufklärung eines Einbruchs setzt die Polizei auf die Hilfe der Bevölkerung. Gesucht wird der Besitzer eines Fahrrads, welches im Rahmen eines Einbruchs in der Borgsdorfer Margeritenstraße am Tatort zurückgelassen wurde. </p>    <p class="pda-aintro-p"><!-- Methode uuid: "bed5d322-ec86-11e7-885c-bf94b9a749f7"--></p>            </div>                                                                    <div class="pda-hmedia pda-article-fullsize hmedia">
                    <div class="pda-article-lead-feature">
                                        <div class="pad-article-prev-box" data-component="linkblock">
                        <div class="pad-article-prev-button">Voriger Artikel</div>
                        <a class="pad-article-prev-headline" href="/Lokales/Oberhavel/Nach-Einbruch-fehlt-hochwertiger-Schmuck" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Artikelseite&quot;,&quot;eventAction&quot;:&quot;voriger Artikel&quot;,&quot;eventLabel&quot;:&quot;Nach Einbruch fehlt hochwertiger Schmuck&quot;}">Nach Einbruch fehlt hochwertiger Schmuck</a>
                    </div>
                                                <div class="pda-articledate">
                        <div class="pda-author-line-container"></div>
                                    <span>Artikel veröffentlicht: </span><span itemprop="datepublished" content="2017-12-29T12:14:58+01:00" class="dtstamp" title="2017-12-29T12:14:58+01:00">Freitag, 29.12.2017 12:14 Uhr</span>
            
                                </div>
                        </div>
                <div class="pad-article-prev-container">
                            <div class="pad-article-prev-box" data-component="linkblock">
                        <div class="pad-article-prev-button">Nächster Artikel</div>
                        <a class="pad-article-prev-headline" href="/Lokales/Oberhavel/Wer-wird-Brautpaar-des-Jahres-2018" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Artikelseite&quot;,&quot;eventAction&quot;:&quot;n\u00e4chster Artikel&quot;,&quot;eventLabel&quot;:&quot;Wer wird Brautpaar des Jahres 2018?&quot;}">Wer wird Brautpaar des Jahres 2018?</a>
                    </div>
                            <div class="fn pda-imagecaption">
                            <p class="pda-textparagraph">
Dieses Fahrrad ließ ein Einbrecher am Tatort in der Borgsdorfer Margeritenstraße zurück. <br /> </p>
                                        <div class="pda-contributor pda-imagephotograph">Quelle: <span class="contributor imagephotograph" >
Polizeidirektion Nord</span></div>
                            </div>
                </div>
                                                                                    <div class="pda-article-image-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="height" content="505" />
                    <meta itemprop="width" content="337" />

                        <meta itemprop="description" content="Dieses Fahrrad ließ ein Einbrecher am Tatort in der Borgsdorfer Margeritenstraße zurück." />
                            <meta itemprop="copyrightHolder" content="
Polizeidirektion Nord" />
                    <div class="pda-article-img-container">
                                                <img src="/var/storage/images/maz/lokales/oberhavel/wer-kennt-dieses-fahrrad-oder-den-besitzer/664556606-1-ger-DE/Wer-kennt-dieses-Fahrrad-oder-den-Besitzer_pdaArticleWide.jpg" width="505" height="337" class="photo" itemprop="url"  alt="Dieses Fahrrad ließ ein Einbrecher am Tatort in der Borgsdorfer Margeritenstraße zurück." title="Dieses Fahrrad ließ ein Einbrecher am Tatort in der Borgsdorfer Margeritenstraße zurück." />
                    
                    </div>
                    </div>
            </div>
            <div class="clearBoth"></div>
        </div>    </div>

<!-- ZONE CONTENT: START -->
    <div class="pda-article-body">
                                   
<script type="text/javascript">
/* <!-- */
jQuery(document).ready(function(){var socialinfotooltip = new gsjquerytooltip('socialinfo', '[data-module=tooltip]', { 'csclass' : 'pda-pctooltip', 'x' : 10, 'y' : 10, 'zIndex' : 999999, 'followMouse' : true });});
//-->
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="articlesocial" class="pda-article-socialmedia">
<div class="pda-article-socialmedia-twitter">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="de" data-url="http://www.maz-online.de/Lokales/Oberhavel/Wer-kennt-dieses-Fahrrad-oder-den-Besitzer" data-text="Hohen Neuendorf – Wer kennt dieses Fahrrad oder den Besitzer?" data-via="maz_online">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div><div class="pda-article-socialmedia-googleplus">
<div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div><script type="text/javascript">/*<!--*/window.___gcfg = {lang: "de", "href" : "http://www.maz-online.de/Lokales/Oberhavel/Wer-kennt-dieses-Fahrrad-oder-den-Besitzer" };(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);  })();//--></script>
</div><div  class="pda-article-socialmedia-facebook">
    <div class="fb-share-button" data-href="http://www.maz-online.de/Lokales/Oberhavel/Wer-kennt-dieses-Fahrrad-oder-den-Besitzer" data-layout="button"></div>
</div>

<div class="pda-article-socialmedia-facebook pda-article-socialmedia-facebook_recommend">
    <div class="fb-like" data-href="http://www.maz-online.de/Lokales/Oberhavel/Wer-kennt-dieses-Fahrrad-oder-den-Besitzer" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div><div id="fbinfobtn" class="pda-fbinfobtn"><a href="/facebook-info" class="pda-rating-tooltip" data-module="tooltip" data-tooltipgroup="socialinfo" title="Wenn Sie diesen Empfehlen-Button klicken und als Facebook-Nutzer eingeloggt sind, wird Ihre IP-Adresse an Facebook übermittelt. Lesen Sie mehr zum Thema Datenschutz bei Facebook."></a></div></div>                    <!-- ARTIKEL -->
            <div id="articlecontent" class="pda-abody entry-content fb-quotable" itemprop="articlebody">
                <p class="pda-abody-p"><b>Borgsdorf</b>.  Die Polizei zählt bei ihrer Suche nach einem Einbrecher auf die Hilfe der Bevölkerung und sucht nun mit Hilfe von Fotomaterial nach dem Besitzer eines Fahrrads, welches der Täter an einem Tatort zurückließ, nachdem er aufgeschreckt worden war. </p>    <p class="pda-abody-p">    <a href="/Lokales/Oberhavel/Polizeiueberblick-Einbrecher-im-Haus-ueberrascht" title="www.maz-online.de" target="_self" class="pda-abody-link">Der Gesuchte war am 18. Dezember (Montag) gegen 19.10 Uhr in Borgsdorf in der Margeritenstraße in eine Wohnung eingebrochen (MAZ berichtete)</a>. Dabei wurde der Täter durch den Mieter der Wohnung bei dessen Heimkehr im Haus angetroffen, als er gerade durch ein aufgehebeltes Fenster eingestiegen war. Die ca. 1,65 m bis 1,70 m große Person, dunkel gekleidet mit dunkler Wollmütze, flüchtete umgehend aus dem gleichen Fenster nach draußen, woraufhin der Geschädigte ebenfalls das Haus verließ, um dem Täter den Weg abzuschneiden. </p><div id="oms_intext_container"><p></p></div>    <p class="pda-abody-p">An der Hausecke trafen die beiden aufeinander und der Geschädigte konnte den Täter kurze Zeit festhalten, bevor er über ein am Boden liegendes Fahrrad stolperte. Dadurch konnte sich der Täter befreien und den Tatort zu Fuß über den Krokusweg in unbekannte Richtung verlassen. </p><div id="teads_intext_container"></div>    <p class="pda-abody-p">Kurz vor dieser Tat war es zwischen 17.45 und 19 Uhr in der Straße Unter den Birken bereits ebenfalls zu einem Wohnungseinbruchsdiebstahl gekommen. Die Polizei vermutet hier einen Zusammenhang.</p>    <p class="pda-abody-p">Der geflüchtete Täter ließ sein Fahrrad (siehe Foto) am Tatort in der Margeritenstraße zurück. Die Polizei sucht nun nach weiteren Informationen zum Fahrrad selbst und dessen Herkunft.     <b class="pda-abody-strong">Bei dem Fahrrad handelt es sich um: </b>
</p>    <p class="pda-abody-p">– 26er Mountainbike</p>    <p class="pda-abody-p">– blauer Rahmen mit silberfarbener hinterer Gabel</p>    <p class="pda-abody-p">– vollgefedert</p>    <p class="pda-abody-p">– am Lenker im 90 Gradwinkel angebrachte Griffstücke</p>    <p class="pda-abody-p">– Kettenschaltung</p>    <p class="pda-abody-p">– schwarzen Seitenständer</p>    <p class="pda-abody-p">– Steckschutzblech aus Plastik</p>    <p class="pda-abody-p">– Gepäckträger an Sattelstange befestigt</p>    <a name="eztoc664556586_1" id="eztoc664556586_1" class="pda-abody-hanchor"></a>    <h2 class="pda-abody-h1">Die Polizei fragt: </h2>    <p class="pda-abody-p">Wer kann Angaben zu dem Fahrrad machen?</p>    <p class="pda-abody-p">Ist jemandem dieses Fahrrad entwendet worden und eine Anzeige wurde noch nicht erstattet?</p>    <p class="pda-abody-p">Wer kann Angaben zu dem Besitzer und/oder Nutzer dieses Fahrrades machen?</p>    <p class="pda-abody-p">Sachdienliche Hinweise nimmt die Polizei telefonisch unter der 03301/8510 entgegen.</p>    <p class="pda-abody-p">    <a href="/Lokales/Polizei" title="www.maz-online.de" target="_self" class="pda-abody-link">Weitere Polizeimeldungen &gt;&gt;</a></p>    <p class="pda-abody-p">    <i class="pda-abody-i">Von MAZonline</i></p>
                <div class="fb-quote" style="z-index: 1000; "></div>
            </div>
            <!-- /ARTIKEL -->
                                                    <div class="clearRight"></div>
                
                        
    <div class="pda-gwf-article-navigation" style="font-size: 16px;">
    <div class="pda-gwf-article-prev pda-gwf-article-right pda-gwf-half"> 
                    <a class="pda-gwf-article-prev-link" href="/Lokales/Oberhavel/Nach-Einbruch-fehlt-hochwertiger-Schmuck" title="Voriger Artikel: Nach Einbruch fehlt hochwertiger Schmuck">
                <span class="pda-gwf-article-prev-link-span"></span> Voriger Artikel
            </a>
            </div>
    <div class="pda-gwf-article-next pda-gwf-article-right pda-gwf-half">
                    <a class="pda-gwf-article-next-link"  href="/Lokales/Oberhavel/Wer-wird-Brautpaar-des-Jahres-2018" title="Nächster Artikel: Wer wird Brautpaar des Jahres 2018?">
                <span class="pda-gwf-article-next-link-span"></span> Nächster Artikel
            </a>
            </div>
    <div class="clearBoth"></div>
</div>
<div id="nativendo-under-article"></div>
<div id="nativendo-under-article-2"></div>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script src="//www.twiago.com/scripts/madsack/twmaz_reco.js"></script>





                    	                
                
                
                
                
                
            <div class="pda-articlecarousel" data-contentobject_id="21882576" data-itemcount="9" data-parent="2124340" data-module="articlecarousel" data-visible="3">
    <strong class="pda-articlecarousel-headline">Mehr  aus Oberhavel</strong>
    <div class="pda-articlecarousel-nav">
        <button name="Previous Page" class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_prev" data-component="prevbtn"></button>
        <button name="Next Page" class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_next" data-component="nextbtn"></button>
    </div>
    <div class="pda-articlecarousel-carousel" data-component="slidercontainer">
        <ul class="pda-articlecarousel-carousel-slider" data-component="slider itemcontainer">
            <li class="pda-articlecarousel-carousel-slider-loader"></li>
        </ul>
    </div>
</div>
<script type="text/html" data-template="articlecarousel">
<li class="pda-articlecarousel-carousel-slider-item">
<img class="pda-articlecarousel-carousel-slider-item-img" src="<%=image%>" />
<a href="<%=url_alias%>" class="pda-articlecarousel-carousel-slider-item-link js-linkurl"><%=title%></a>
</li>
</script>
<!--  End: Block More from -->    </div></div>
<!-- ZONE CONTENT: END -->
                    
                                                                                                                                                                                                                                                                        
                                                    <div class="pda-right pda-firstcol">
                                                
                                <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock pda-right-firstblock" id="oms_gpt_rectangle_300x250_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_right-firstblock pda-addart_300x250" id="oms_gpt_rectangle_300x250">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                        
                                                            
                                                
            
                                
    <div class="pda-extra-5-20-links-2-column pda-linkblock pda-extra-5-20-links-2-column_link pda-rightblock">
          <div class="pda-head-rightblock">
                <strong>
                            <a class="pda-linkurl pda-headline-rightblock" href="http://www.maz-online.de/Lokales/Oberhavel/MAZ-Weihnachtsaktion-So-koennen-Sie-helfen" target="_self" title="MAZ-Spendenaktion">
MAZ-Spendenaktion</a>
                    </strong>
                <div class="pda-ressort"></div>
      </div>
                <div class="pda-rightblock-image">
                            
<img src="/var/storage/images/maz/lokales/oberhavel/maz-spendenaktion/653769746-1-ger-DE/MAZ-Spendenaktion_Thumb160_32.jpg" width="160" height="107" class="pda-rightblock-img" />
            </div>
        <div class="pda-rightblock-description">
                                        <p class="pda-textparagraph">Die MAZ-Lokalredaktion in Oberhavel sammelt in diesem Jahr Spenden für eine Familie in Oranienburg, deren drei Kinder so gerne Fahrräder hätten.<span class="pda-more">mehr</span></p>
                </div>
        <div class="clearBoth"></div>
    

    <div class="pda-linklist-clear">
        </div>
        <div class="clearBoth"></div>
    </div> <!-- pda-extra-5-20-links-2-column -->

                                                                                                                                        <!-- Start Block Type: MostViewed -->        <div class="block-view-MostViewed1 pda-right-mostviewed pda-rightblock"><!-- Beginn modul_most_viewed -->
            <div class="pda-head-rightblock">
                <strong class="pda-headline-rightblock">Meist gelesen</strong>
            </div>
            <ul class="pda-mostviewed-ul">
                                                            <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step1">1</div>
                        
<img src="/var/storage/images/maz/lokales/oberhavel/welcher-ist-der-schoenste-baum/664476416-1-ger-DE/Welcher-ist-der-schoenste-Baum_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Einer schöner als der andere: Die MAZ-Redaktion sucht den schönsten Leser-Weihnachtsbaum in Oberhavel." title="Einer schöner als der andere: Die MAZ-Redaktion sucht den schönsten Leser-Weihnachtsbaum in Oberhavel." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/Lokales/Oberhavel/Welcher-ist-der-schoenste-Baum"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Oberhavel</span> Welcher ist der schönste Baum?</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step2">2</div>
                        
<img src="/var/storage/images/maz/lokales/oberhavel/polizeiueberblick-bmw-uebersieht-radfahrer/664300226-1-ger-DE/Polizeiueberblick-BMW-uebersieht-Radfahrer_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Ein Zusammenstoß zwischen Pkw und Radfahrer ereignete sich am Mittwochmorgen in Birkenwerder (Symbolbild)." title="Ein Zusammenstoß zwischen Pkw und Radfahrer ereignete sich am Mittwochmorgen in Birkenwerder (Symbolbild)." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Lokales/Oberhavel/Polizeiueberblick-BMW-uebersieht-Radfahrer"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Kriminalitätslage Oberhavel am 28. Dezember</span> Polizeiüberblick: BMW übersieht Radfahrer</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step3">3</div>
                        
<img src="/var/storage/images/maz/lokales/oberhavel/ohne-geschenk-unterm-tannenbaum/664278026-4-ger-DE/Ohne-Geschenk-unterm-Tannenbaum_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Elfriede Ritter bekam das Geschenk ihres Sohnes aus Baden-Württemberg erst verspätet am ersten Weihnachtsfeiertag. Es lag in einer anderen Packstation als die DHL angegeben hatte." title="Elfriede Ritter bekam das Geschenk ihres Sohnes aus Baden-Württemberg erst verspätet am ersten Weihnachtsfeiertag. Es lag in einer anderen Packstation als die DHL angegeben hatte." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Lokales/Oberhavel/Ohne-Geschenk-unterm-Tannenbaum"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Hennigsdorf</span> Ohne Geschenk unterm Tannenbaum</a><img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/maz/images/paidcontenticon.png" /></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step4">4</div>
                        
<img src="/var/storage/images/maz/lokales/oberhavel/auf-den-burger-gespuckt/663966756-1-ger-DE/Auf-den-Burger-gespuckt_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Um einen Burger ist in Hennigsdorf ein Streit zwischen einem Gast und einem Mitarbeiter eines Fastfood-Restaurants entbrannt." title="Um einen Burger ist in Hennigsdorf ein Streit zwischen einem Gast und einem Mitarbeiter eines Fastfood-Restaurants entbrannt." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Lokales/Oberhavel/Auf-den-Burger-gespuckt"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Hennigsdorf</span> Auf den Burger gespuckt?</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion pda-lastchild">
                <div class="pda-counter pda-counter-step5">5</div>
                        
<img src="/var/storage/images/maz/lokales/oberhavel/abriss-am-bahndamm/664304366-1-ger-DE/Abriss-am-Bahndamm_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Inhaber Heiko Lorenz (l.) ließ das kleine Geschäftshaus abtragen, um es wieder aufbauen zu können." title="Inhaber Heiko Lorenz (l.) ließ das kleine Geschäftshaus abtragen, um es wieder aufbauen zu können." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Lokales/Oberhavel/Abriss-am-Bahndamm"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Oranienburg</span> Abriss am Bahndamm</a><img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/maz/images/paidcontenticon.png" /></div>
            </li>
                                                            </ul>
        </div><!--Ende modul_most_viewed --><!-- End Block Type: MostViewed -->                                                                    <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_bottom_ad_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_bottom_ad" id="oms_gpt_bottom_ad">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_bottom_ad')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                                    
                                                
            
                                
    <div class="pda-extra-5-20-links-2-column pda-linkblock pda-extra-5-20-links-2-column_link pda-rightblock">
          <div class="pda-head-rightblock">
                <strong><a href="/Abo/AboPlus/Mein-AboPlus" class="pda-linkurl pda-headline-rightblock">Mein AboPlus</a></strong>
                <div class="pda-ressort"></div>
      </div>
                <div class="pda-rightblock-image">
                            
<img src="/var/storage/images/maz/leserservice/aboplus/mein-aboplus/40971422-29-ger-DE/Mein-AboPlus_Thumb160_32.png" width="160" height="107" class="pda-rightblock-img" alt="AboPlus" title="AboPlus" />
            </div>
        <div class="pda-rightblock-description">
                                        <p class="pda-iparagraph">
Lesen, erleben, sparen.<br />&nbsp;</p><p class="pda-iparagraph">Aus MAZ Card wird AboPlus.</p><p class="pda-iparagraph">
&nbsp;<br />&nbsp;<span class="pda-more">mehr</span></p>
                </div>
        <div class="clearBoth"></div>
    

    <div class="pda-linklist-clear">
        </div>
        <div class="clearBoth"></div>
    </div> <!-- pda-extra-5-20-links-2-column -->

                                                                    
                                                
            
                                
    <div class="pda-extra-5-20-links-2-column pda-linkblock pda-extra-5-20-links-2-column_link pda-rightblock">
          <div class="pda-head-rightblock">
                <strong>
                            <a class="pda-linkurl pda-headline-rightblock" href="http://sonderthemen.maz-online.de/" target="_blank" title="Mehr Themen aus der Region">
Mehr Themen aus der Region</a>
                    </strong>
                <div class="pda-ressort"></div>
      </div>
                <div class="pda-rightblock-image">
                            
<img src="/var/storage/images/maz/lokales/links/extra5-links/mehr-themen-aus-der-region/44638405-30-ger-DE/Mehr-Themen-aus-der-Region_Thumb160_32.jpg" width="160" height="107" class="pda-rightblock-img" alt="Print_Plus Sonderthemen" title="Print_Plus Sonderthemen" />
            </div>
        <div class="pda-rightblock-description">
                                        <p class="pda-textparagraph">
Freizeit, Sport, <br />
regionale Highlights, <br />
Handwerk, Mobiles und vieles mehr.<br />
&nbsp; &nbsp;<br />Klicken Sie hier!<span class="pda-more">mehr</span></p>
                </div>
        <div class="clearBoth"></div>
    

    <div class="pda-linklist-clear">
        </div>
        <div class="clearBoth"></div>
    </div> <!-- pda-extra-5-20-links-2-column -->

                                                                        <!-- Start Block Type: block_javascript -->
<!-- block/block_javascript.tpl - Linkliste -->
<div class="pda-javascriptblock pda-javascriptblock_border pda-rightblock">
        <br><center><a target="_blank" rel="nofollow" href="http://www.cinemotion-kino.de/oranienburg/"><img src="http://www.maz-online.de/var/storage/images/media/maz/bilder/filmplalast_rectangel/511713933-1-ger-DE/FILMPLALAST_Rectangel.jpg"></a></center><br>
</div>
<!-- end Block Type: block_javascript -->                                                                        <!-- Start Block Type: block_javascript -->
<!-- block/block_javascript.tpl - Linkliste -->
<div class="pda-javascriptblock pda-javascriptblock_border pda-rightblock">
        <!-- PartnerJobBox -->
<div id="EmbeddedWeb">
    <div id="EmbeddedWebConfig">
        <script src="http://www.mazjobs.de/Scripts/EmbeddedWebFramework.js" language="javascript" charset="UTF-8"></script>
        <script language="javascript" charset="UTF-8">
            var $EW = new EmbeddedWebFramework();
            $EW.Server = "http://www.mazjobs.de";
            $EW.TargetDivId = "EmbeddedWebContent";
            $EW.ResultScriptContainerId = "EmbeddedWebResultContainer";
        </script>
    </div>
    <div id="EmbeddedWebHead">
        <script type="text/javascript">
            var cssFile = document.createElement('link');
            cssFile.setAttribute('rel', 'stylesheet');
            cssFile.setAttribute('type', 'text/css');
            cssFile.setAttribute('href', 'http://www.mazjobs.de/Areas/Potsdam/Content/Partner/PartnerBox.min.css');
            document.getElementsByTagName('head')[0].appendChild(cssFile);
        </script>
        <script src="http://www.mazjobs.de/Areas/Potsdam/Content/Partner/PartnerBox.js" language="javascript" charset="UTF-8"></script>
    </div>
    <div id="EmbeddedWebContent">
<div id="PartnerBox">
    
<a href="http://www.mazjobs.de/" target="_blank">Jobs  in Oranienburg</a>
</div>
    </div>
    <div id="EmbeddedWebResultContainer">
        <script language="javascript" charset="UTF-8">
            $EW.LoadPage("/Partner/DynamischeSuchbox?Orientierung=Horizontal&Breite=355&Schriftfarbe=%23000000&Schriftart=Arial%2C%20Helvetica%2C%20sans-serif&LinkFarbe=%230000FF&RahmenFarbe=%23000000&HintergrundFarbe=%23FFFFFF&TopplatzierungHGFarbe=%23DBDBDB&ShowLogo=True&Ortsuche=Oranienburg&Umkreis=4&JobsucheFix=False&OrtsucheFix=False&UmkreisFix=False&PartnerId=c1f0bc5c-3ba3-4948-a630-b0473f22f034" + window.location.search);
        </script>
    </div>
</div>
<!-- Ende PartnerJobBox -->
</div>
<!-- end Block Type: block_javascript -->                                                                        <!-- Start Block Type: block_javascript -->
<!-- block/block_javascript.tpl - Linkliste -->
<div class="pda-javascriptblock pda-javascriptblock_border pda-rightblock">
        <script type="text/javascript" src="http://epaper13.niedersachsen.com/beilagen/maz/WebViewer-Portal/placing.php/widget.js"></script>
</div>
<!-- end Block Type: block_javascript -->                                                                            
    
                                                                            
                                                                            
                            
                            
                                        
        
        
                                                                
        <div class="pda-linkblock pda-extra7-right pda-rightblock right_extra7_two_cols_text" style="background:url('/var/storage/images/maz/home/termine/links/extra7-links/mazab-termine/3778593-23-ger-DE/MAZab-Termine_molimagenewsimage.jpg') no-repeat center bottom;">
                    <strong class="pda-extra7-subheadline">MAZab: Termine</strong>
                    <p class="pda-textparagraph">Was geht ab? Jede Menge Events in Potsdam und im Land Brandenburg</p>                                                                                    <a class="pda-extra7-img-containerlink pda-linkurl" href="/Mehr/Termine" target="_self"><img src="/design/standard/images/1x1.gif" width="10" height="1" alt=""/></a>
                                                                <div class="clearBoth"></div>
        </div>
                                                                                    
    
                                                                            
                                                                            
                            
                            
                                        
        
        
                                                                
        <div class="pda-linkblock pda-extra7-right pda-rightblock right_extra7_two_cols_text" style="background:url('/var/storage/images/maz/home/termine/links/extra7-links/kinoprogramm/44108917-22-ger-DE/Kinoprogramm_molimagenewsimage.jpg') no-repeat center bottom;">
                    <strong class="pda-extra7-subheadline">Kinoprogramm</strong>
                    <p class="pda-textparagraph">Alle aktuellen Filme in den Kinos von Potsdam und im ganzen Land Brandenburg</p>                                                                                    <a class="pda-extra7-img-containerlink pda-linkurl" href="/Mehr/Kinoprogramm" target="_self"><img src="/design/standard/images/1x1.gif" width="10" height="1" alt=""/></a>
                                                                <div class="clearBoth"></div>
        </div>
                                                                

<!-- mol5560201712291719479xy --></div>            
            
            
            
                
    
    
    
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
        <!-- Anfang Footer Widget -->
                <div id='div-gpt-footerad'>
	<script>
      var mmg_site = "maz-online.de";
	  
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
        googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
        googletag.display('div-gpt-footerad'); });
	  
	</script>
</div>                <!-- Ende Footer Widget -->
    <div class="pda-footer">
        <div class="pda-footer-social">
    <a href="https://de-de.facebook.com/MAZonline" class="pda-footer-social-link facebook" title="Facebook" rel="nofollow" target="_blank">Facebook</a>
    <a href="https://twitter.com/maz_online" class="pda-footer-social-link twitter" title="Twitter" rel="nofollow" target="_blank">Twitter</a>
</div>

<div class="pda-footer-logo">
    <img src="/extension/pd2011/design/maz/images/maz_logo_footer.png" alt="Märkische Allgemeine" />
</div>
<div class="pda-footertop">
    <a class="pda-footer-toplink" href="#seite">zum Seitenanfang</a>
</div>
                                
                    
                                                            
                        
                                                            
                        
                                                            
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                            
    

<div class="pda-footer-columnblock">
    <div class="pda-footer-col">
        <div class="pda-footer-col-negativ">            <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Home" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Home&quot;}">Home</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Brandenburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Brandenburg&quot;}">Brandenburg</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                                                                                                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Brandenburg/Augenblicke-2017" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Augenblicke 2017&quot;}">Augenblicke 2017</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Lokales" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lokales&quot;}">Lokales</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Lokales/Potsdam" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Potsdam&quot;}">Potsdam</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Lokales/Brandenburg-Havel" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Brandenburg\/Havel&quot;}">Brandenburg/Havel</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Lokales/Potsdam-Mittelmark" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Potsdam-Mittelmark&quot;}">Potsdam-Mittelmark</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Lokales/Teltow-Flaeming" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Teltow-Fl\u00e4ming&quot;}">Teltow-Fläming</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Lokales/Dahme-Spreewald" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Dahme-Spreewald&quot;}">Dahme-Spreewald</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Lokales/Havelland" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Havelland&quot;}">Havelland</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Lokales/Oberhavel" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Oberhavel&quot;}">Oberhavel</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Lokales/Ostprignitz-Ruppin" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ostprignitz-Ruppin&quot;}">Ostprignitz-Ruppin</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Lokales/Prignitz" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Prignitz&quot;}">Prignitz</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Lokales/Polizei" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Polizei&quot;}">Polizei</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Nachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nachrichten&quot;}">Nachrichten</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Berlin" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Berlin&quot;}">Berlin</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Politik" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Politik&quot;}">Politik</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wirtschaft" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft&quot;}">Wirtschaft</a>
        </li>
                                                                                                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Kultur" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kultur&quot;}">Kultur</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Panorama" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Panorama&quot;}">Panorama</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Medien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Medien&quot;}">Medien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wissen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wissen&quot;}">Wissen</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Sportbuzzer" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportbuzzer&quot;}">Sportbuzzer</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Lokalsport" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lokalsport&quot;}">Lokalsport</a>
        </li>
                                                                                                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.maz-sportbuzzer.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Fussball&quot;}">Fussball</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Sportmix" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportmix&quot;}">Sportmix</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Turbine-Potsdam" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Turbine Potsdam&quot;}">Turbine Potsdam</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/SVB-03" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;SVB 03&quot;}">SVB 03</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Thema" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Thema&quot;}">Thema</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/Specials" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Specials&quot;}">Specials</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Reisereporter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reisereporter&quot;}">Reisereporter</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/Deutschland" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Deutschland&quot;}">Deutschland</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/Rund-um-die-Welt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Rund um die Welt&quot;}">Rund um die Welt</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/Aktuelles" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aktuelles&quot;}">Aktuelles</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Mehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mehr&quot;}">Mehr</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Bilder" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bilder&quot;}">Bilder</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Videos" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Videos&quot;}">Videos</a>
        </li>
                                                                                                                                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Bauen-Wohnen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bauen &amp; Wohnen&quot;}">Bauen &amp; Wohnen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Termine/LEO-Home" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Termine&quot;}">Termine</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Kinoprogramm/LEO-Cinema" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kinoprogramm&quot;}">Kinoprogramm</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Auto-Verkehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Auto &amp; Verkehr&quot;}">Auto &amp; Verkehr</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Studium-Beruf" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Studium &amp; Beruf&quot;}">Studium &amp; Beruf</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Gesundheit" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Gesundheit&quot;}">Gesundheit</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Archiv" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Archiv&quot;}">Archiv</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Schulreporter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Schulreporter &quot;}">Schulreporter </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Augenblicke-2017" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Augenblicke 2017&quot;}">Augenblicke 2017</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Wochenspiegel/startseite" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wochenspiegel&quot;}">Wochenspiegel</a>
        </li>
                                    </ul>
                </div>
    </div>
    <div class="clearBoth"></div>
</div>

                    
        
        <!--Anfang Fuß Linkblock -->
<div class="pda-footerlinks">
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="/wirueberuns" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wir \u00fcber uns&quot;}">Wir über uns</a></li>
                <li class="pda-footerlinks-li"><a href="/datenschutz" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Datenschutz&quot;}">Datenschutz</a></li>
        <li class="pda-footerlinks-li"><a href="/mediadaten" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a></li>
        <li class="pda-footerlinks-li"><a href="/leistungsschutzrecht" class="pda-footerlinks-li-link"data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leistungsschutzrecht&quot;}">Leistungsschutzrecht</a></li>
                    <li class="pda-footerlinks-li"><a href="/agb" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Erl\u00e4uterungen zum Abovertrag&quot;}">Erläuterungen zum Abovertrag</a></li>
                <li class="pda-footerlinks-li"><a href="/Nutzungsbedingungen" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingungen f\u00fcr Leserkommentare&quot;}">Nutzungsbedingungen für Leserkommentare</a></li>        <li class="pda-footerlinks-li"><a href="/impressum" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Impressum&quot;}">Impressum</a></li>
        <li class="pda-footerlinks-li"><a href="/kontakt" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first">&copy; <a target="_blank" href="http://www.madsack.de" rel="nofollow" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Verlagsgesellschaft Madsack GmbH &amp; Co. KG&lt;&quot;}">Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><span class="blau">Ein starker Verbund:</span> <a href="http://www.haz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannoversche Allgemeine&quot;}">Hannoversche Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.neuepresse.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Neue Presse&quot;}">Neue Presse</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.goettinger-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;G\u00f6ttinger Tageblatt&quot;}">Göttinger Tageblatt</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.paz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Peiner Allgemeine Zeitung&quot;}">Peiner Allgemeine Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.lvz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Volkszeitung&quot;}">Leipziger Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.sn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Schaumburger Nachrichten&quot;}">Schaumburger Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.gnz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gelnh\u00e4user Neue Zeitung&quot;}">Gelnhäuser Neue Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.waz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wolfsburger Allgemeine\/Aller-Zeitung&quot;}">Wolfsburger Allgemeine/Aller-Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.eichsfelder-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Eichsfelder Tageblatt&quot;}">Eichsfelder Tageblatt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.kn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kieler Nachrichten&quot;}">Kieler Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ln-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;L\u00fcbecker Nachrichten&quot;}">Lübecker Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ostsee-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Ostsee Zeitung&quot;}">Ostsee Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.maz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;M\u00e4rkische Allgemeine&quot;}">Märkische Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.giessener-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gie\u00dfener Zeitung&quot;}">Gießener Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.madsack.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;MADSACK Mediengruppe&quot;}">MADSACK Mediengruppe</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.madsack-agentur.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Madsack Medienagentur&quot;}">Madsack Medienagentur</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbasierte Onlinewerbung&quot;}">Nutzungsbasierte Onlinewerbung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.mein-samstag.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mein Samsta&quot;}">Mein Samstag</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineTierwelt.de&quot;}">DeineTierwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dhd24.com" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineAnzeigenwelt.de&quot;}">DeineAnzeigenwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.radio.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Radio.de&quot;}">Radio.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.mr-media.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;mrmedia&quot;}">mrmedia</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        
                                <li class="pda-footerlinks-li pda-footerlinks-li-first">Sie befinden sich hier: Hohen Neuendorf – Wer kennt dieses Fahrrad oder den Besitzer? – MAZ - Märkische Allgemeine</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->        

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-43438575-5']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>

        
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://molas.madsack.de/www/delivery/ajs.php':'http://molas.madsack.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?campaignid=535");
document.write ('&cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
document.write ("&loc=" + escape(window.location));
if (document.referrer) document.write ("&referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://molas.madsack.de/www/delivery/ck.php?n=a811a774&cb={rand()}' target='_blank'><img src='http://molas.madsack.de/www/delivery/avw.php?campaignid=535&cb={rand()}&n=a811a774' border='0' alt='' /></a></noscript>
        <div class="pda-websiteswitch"><a class="pda-websiteswitch-link" href="http://t.maz-online.de/Lokales/Oberhavel/Wer-kennt-dieses-Fahrrad-oder-den-Besitzer?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="pda-websiteswitch-link" href="http://m.maz-online.de/Lokales/Oberhavel/Wer-kennt-dieses-Fahrrad-oder-den-Besitzer?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>    </div><!--Ende Fuss-->
</div><!--Ende div seite-->
<!-- s28 -->
<script src="//a.teads.tv/page/62458/tag" async="true"></script>

</body>
</html>