<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                
            <meta name="verification" content="8e7c476836fba78fa92e585356a6be9e" />
            
    
    



<meta property="og:title" content="Radfahrer meistern die Rekord-Etappe"/>
<title>von wusterhausen nach wittenberge war es die längste etappe alle tour de prignitz zeiten</title>    
<meta name="description" content="Die zweite Etappe der Tour de Prignitz 2018 war eine Herausforderung. Nicht nur, dass der Tag wohl der heißestein der Tour-Geschichte war. 702 Teilnehmer legten auch eine Rekord-Strecke zurück." />
<meta property="og:description" content="Die zweite Etappe der Tour de Prignitz 2018 war eine Herausforderung. Nicht nur, dass der Tag wohl der heißestein der Tour-Geschichte war. 702 Teilnehmer legten auch eine Rekord-Strecke zurück." />

<meta name="keywords" content="wusterhausen, wittenberge, tour, tour de prignitz, tdp, tdp18, tdp 2018, antenne brandenbrug, brandenburg, tmb, dieter hütte, esel, damelack, breddin, stüdenitz schönermark, zernitz, lohm, rettungshubschrauber, verletzte, polizei" />

<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir" />

<meta property="og:site_name" content="MAZ - Märkische Allgemeine"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.maz-online.de/Lokales/Ostprignitz-Ruppin/Neustadt/von-wusterhausen-nach-wittenberge-war-es-die-laengste-etappe-alle-tour-de-prignitz-zeiten" /><meta property="og:image" content="http://www.maz-online.de/var/storage/images/maz/lokales/ostprignitz-ruppin/wusterhausen/von-wusterhausen-nach-wittenberge-war-es-die-laengste-etappe-alle-tour-de-prignitz-zeiten/691140648-5-ger-DE/Radfahrer-meistern-die-Rekord-Etappe_reference_4_3.jpg" />
        <meta property="og:image:height" content="1200" />
        <meta property="og:image:width" content="1600" />
                
<meta property="fb:pages" content="205846648808" />
    
<meta property="ablida:image" content="http://www.maz-online.de/var/storage/images/maz/lokales/ostprignitz-ruppin/wusterhausen/von-wusterhausen-nach-wittenberge-war-es-die-laengste-etappe-alle-tour-de-prignitz-zeiten/691140648-5-ger-DE/Radfahrer-meistern-die-Rekord-Etappe_block_module.jpg">


<link rel="canonical" href="http://www.maz-online.de/Lokales/Ostprignitz-Ruppin/Neustadt/von-wusterhausen-nach-wittenberge-war-es-die-laengste-etappe-alle-tour-de-prignitz-zeiten" />
<link rel="Home" href="/" title="Startseite – MAZ - Märkische Allgemeine" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – MAZ - Märkische Allgemeine" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/maz/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/maz/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Brandenburg" href="http://www.maz-online.de/rss/feed/maz_brandenburg" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Potsdam" href="http://www.maz-online.de/rss/feed/maz_potsdam" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Brandenb./H." href=" http://www.maz-online.de/rss/feed/maz_brandenbh" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Potsdam-Mittelmark" href="http://www.maz-online.de/rss/feed/maz_potsdam-mittelmark" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Teltow-Fläming" href="http://www.maz-online.de/rss/feed/maz_teltow-flaeming" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Alle Meldungen aus dem Ressort Dahme-Spree" href="http://www.maz-online.de/rss/feed/maz_dahme-spree" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Havelland" href="http://www.maz-online.de/rss/feed/maz_havelland" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Oberhavel" href="http://www.maz-online.de/rss/feed/maz_oberhavel" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Ostprignitz-Rupin" href="http://www.maz-online.de/rss/feed/maz_ostprignitz-rup" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Prignitz" href="http://www.maz-online.de/rss/feed/maz_prignitz" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Bildung &amp; Wissenschaft" href="http://www.maz-online.de/rss/feed/maz_studium_wissenschaft" />


        <link rel="stylesheet" type="text/css" href="/css/desktop/maz/style-1.9.9.css">
        <script src="/js/desktop/maz/script-1.9.9.js"></script>
                        <script src="/bundles/molasset/static/omsv_container_151.js" charset="UTF-8"></script>
    <script>
      <!--
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
      //-->
    </script>

                                            
    
    
                    <script>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</script>
    
                <script src="https://script.ioam.de/iam.js"></script>
        
        <script>
          visitorLoginState = '1';
          visitorType = 'Angemeldet';
        </script>
    

    
    <script>
      <!--
      dataLayer = [{
    "pagePublishPortal": "maz-online.de",
    "pagePublishDate": "2018-06-01T19:08:30+02:00",
    "pageVersionNumber": "5",
    "pagePostSource": "MAZ",
    "pageType": "article",
    "pageMainCategory": "Lokales",
    "pageCategory-1": "Ostprignitz-Ruppin",
    "pageCategory-2": "Neustadt",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 3426,
    "pagePostAuthor": 0,
    "pagePostID": "28913216",
    "pagePaywallStatus": "1",
    "pagePaywallUser": "1",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "oms.maerkischeallgemeine.de",
    "adunit-2": "localnews",
    "adunit-3": "opr",
    "adunit-4": "undefined",
    "pageIVWCat": "maz_tgz_localnews_opr",
    "pageIVWSite": "haz",
    "pageArticleId": "22789543",
    "pageMasterArticleId": "22789543",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "wusterhausen, wittenberge, tour, tour de prignitz, tdp, tdp18, tdp 2018, antenne brandenbrug, brandenburg, tmb, dieter hütte, esel, damelack, breddin, stüdenitz schönermark, zernitz, lohm, rettungshubschrauber, verletzte, polizei",
    "paywallContacts": "undefined"
}];
      dataLayer.push({'visitorLoginState' : visitorLoginState, 'visitorType-1' : visitorType});
      //-->
    </script>

                    <script src="//www.twiago.com/scripts/madsack/twmaz_slider_neu.js" defer></script>

            </head>
    <body id="top" data-pageleave="body"  class="">
        


        
  
                          
    <!-- SZM VERSION="2.0" -->
    <script>
      var iam_data = {
        "st":"haz",
        "cp":"maz_tgz_localnews_opr",
        "sv":"i2"
      };
      if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
    </script>
    <!--/SZM -->

  
                            <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9ZW2K"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-T9ZW2K');
    </script>

                    

                <div id='oms_gpt_outofpage' style="position:absolute">
        <script>
          <!--
          googletag.cmd.push(function() {
            googletag.display('oms_gpt_outofpage')
          });
          //-->
        </script>
    </div>
    <div id="oms_gpt_skyscraper">

        <script>//tJikGfC("Sky");</script>
        <script>
          <!--
          googletag.cmd.push(function() {
            googletag.display('oms_gpt_skyscraper')
          });
          //-->
        </script>
        <span class='tJikGfC_end'></span>
    </div>
    <script>
        var omsv_centered=true;
                  var oms_sbwp_top=121;
          var oms_scroll_top=75;
                          function checkSkyPosition() {
          if (document.body.clientWidth <= 1449) {
            var adlWallPaperLeft = 978;
          } else {
            var adlWallPaperLeft = 1138;
          }
          document.getElementById('oms_gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
          document.getElementById('oms_gpt_skyscraper').style.setProperty('top', oms_sbwp_top + 'px');
        }
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    
<div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
    <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
        <div class="pdb-navbar-menu-default-container">
            <div class="pdb-navbar-menu-default-container-icon"></div>
            <span class="pdb-navbar-menu-default-container-text">Menü</span>
        </div>
    </div>

    <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

                                    <a href="/" title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg" class="pdb-navbar-logo-link">
        <img alt="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/maz/article_navi_logo.png"
             
        />
    </a>
        <div class="pdb-navbar-page-logo"
                      data-js-header-logo
             >
                                <a href="/" title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg" class="pdb-navbar-page-logo-link">
        <img alt="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/maz/logo.svg"
             data-js-header-logo-img
        />
    </a>
    </div>
    
            
<div class="pdb-navbar-login" data-js-tap-hover>
            <a href=/erasmo/account class="pdb-navbar-login-link">Mein Abo</a>
        <ul class="pdb-navbar-login-list">
            <li class="pdb-navbar-login-list-item">
                <a href=/erasmo/account class="pdb-navbar-login-list-item-link">Zur Übersicht</a>
            </li>
            <li class="pdb-navbar-login-list-item">
                <a href=/erasmo/logout class="pdb-navbar-login-list-item-link">Abmelden</a>
            </li>
        </ul>
    </div>

        
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.mazjobs.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Jobs
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://maz-online.immowelt.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Immobilien
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://marktplatz.maz-online.de/Fahrzeugmarkt_r1661.html" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Autos
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.maztrauer.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Trauer
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://marktplatz.maz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Kleinanzeigen
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Tiere
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://branchen.maz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Dienstleister finden
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://sonderthemen.maz-online.de/#!brandenburg" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Anzeigenspezial
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self" data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self" data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://osc.maerkischeallgemeine.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-Info/Ihre-Anzeige-in-der-MAZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self" data-component="linkurl">
                                    Anzeigen-Info
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.azubify.de/ausbildung/ausbildungsstellen/brandenburg" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    azubify
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.maz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.ticketeria.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Tickets
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/potsdam/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Media Store
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.maz-online.de/apps" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Apps
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.maz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.maz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://osc.maerkischeallgemeine.de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.aboplus-karte.de/maz/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self" data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Lokales/Ostprignitz-Ruppin/Neustadt">Neustadt</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Radfahrer meistern die Rekord-Etappe</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Home" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single">Home</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Brandenburg" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single">Brandenburg</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Lokales" class="pdb-navigation-main-link-headline">Lokales</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Potsdam">Potsdam</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Brandenburg-Havel">Brandenburg/Havel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Potsdam-Mittelmark">Potsdam-Mittelmark</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Teltow-Flaeming">Teltow-Fläming</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Dahme-Spreewald">Dahme-Spreewald</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Havelland">Havelland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Oberhavel">Oberhavel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Ostprignitz-Ruppin">Ostprignitz-Ruppin</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Prignitz">Prignitz</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Polizei">Polizei</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien">Medien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Berlin">Berlin</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Lokalsport">Lokalsport</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball">Fussball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix">Sportmix</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single">Thema</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Deutschland">Deutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Rund-um-die-Welt">Rund um die Welt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Aktuelles">Aktuelles</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Wochenspiegel">Wochenspiegel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf">Studium &amp; Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Schulreporter">Schulreporter </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Archiv">Archiv</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Jobs">Jobs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Immobilien">Immobilien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Autos">Autos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kleinanzeigen">Kleinanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiere">Tiere</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Dienstleister-finden">Dienstleister finden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigenspezial">Anzeigenspezial</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung">Online-Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeige-aufgeben">Anzeige aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info">Anzeigen-Info</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Abo-Shop">Abo-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Tickets">Tickets</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Media-Store">Media Store</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Apps">Apps</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus">AboPlus</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Newsletter">Newsletter</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>


        <!--Ende navbar-->

        <div id="seite" class="page">
                                                                                                    

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [
                          {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "http://www.maz-online.de/",
            "name": "MAZ"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "http://www.maz-online.de/Lokales",
            "name": "Lokales"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "http://www.maz-online.de/Lokales/Ostprignitz-Ruppin",
            "name": "Ostprignitz-Ruppin"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 4,
          "item": {
            "@id": "http://www.maz-online.de/Lokales/Ostprignitz-Ruppin/Neustadt",
            "name": "Neustadt"
          }
      }
                        ,                                        
                          {
          "@type": "ListItem",
          "item": {
            "name": "Radfahrer meistern die Rekord-Etappe"
          }
      }
                        ]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Lokales">Lokales</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Lokales/Ostprignitz-Ruppin">Ostprignitz-Ruppin</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Lokales/Ostprignitz-Ruppin/Neustadt">Neustadt</a>
                                    </span>
                                                            <span class="pdb-breadcrumb-item">Radfahrer meistern die Rekord-Etappe</span>
                    </div>
                                                    
    <div class="pdb-reference">
        <a class="pdb-reference-link" href="http://www.rnd-news.de/" target="_blank">
            <img class="pdb-reference-link-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
            
                            <div id="oms_gpt_superbanner">
    <script>//tJikGfC("Super");</script>
    <script>
      <!--//
      googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
      //-->
    </script>
    <span class='tJikGfC_end'></span>
</div>
            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
         data-js-brigthcove-replacer=".pdb-article-image"
         data-js-brigthcove-replacer-onclick=".pdb-image-icon"
    >
                                                                                                                            




<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container">
                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook" target="_blank" href="http://de.facebook.com/sharer/sharer.php?u=http://www.maz-online.de/Lokales/Ostprignitz-Ruppin/Neustadt/von-wusterhausen-nach-wittenberge-war-es-die-laengste-etappe-alle-tour-de-prignitz-zeiten"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Tour%20de%20Prignitz%20-%20Radfahrer%20meistern%20die%20Rekord-Etappe&amp;url=http://www.maz-online.de/Lokales/Ostprignitz-Ruppin/Neustadt/von-wusterhausen-nach-wittenberge-war-es-die-laengste-etappe-alle-tour-de-prignitz-zeiten&amp;via=maz_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20maz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20maz-online.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.maz-online.de%2FLokales%2FOstprignitz-Ruppin%2FNeustadt%2Fvon-wusterhausen-nach-wittenberge-war-es-die-laengste-etappe-alle-tour-de-prignitz-zeiten"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font" href=""></a>
            </div>
                            </div>
</div>

        <script type="application/ld+json">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</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">20:13</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">01.06.2018</span>
                </div>
                                            

                

    
                                

    

    <div class="pdb-article-teaser"
         data-component="linkblock"        >
                                    
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                            <a class="pdb-article-teaser-breadcrumb-frontpage" href="/Lokales/Ostprignitz-Ruppin/Neustadt">Neustadt</a>
                                    
                                    <span class="pdb-article-teaser-breadcrumb-separator"></span>
                
                <h1 class="pdb-article-teaser-breadcrumb-headline">
                                            <span class="pdb-article-teaser-breadcrumb-headline-shorttitle">Tour de Prignitz</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-article-teaser-breadcrumb-headline-title">Radfahrer meistern die Rekord-Etappe                        </span>
                                    </h1>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Die zweite Etappe der Tour de Prignitz 2018 war eine Herausforderung. Nicht nur, dass der Tag wohl der heißestein der Tour-Geschichte war. 702 Teilnehmer legten auch eine Rekord-Strecke zurück.</p><span><!-- Methode uuid: "f1a40b40-6272-11e8-9361-359b09355310"--></span>
</div>
                            </div>
        
            </div>
                                                                        
<div class="pdb-image pdb-article-image">
            <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
            <noscript>
                <img
                        src="/var/storage/images/maz/lokales/ostprignitz-ruppin/wusterhausen/von-wusterhausen-nach-wittenberge-war-es-die-laengste-etappe-alle-tour-de-prignitz-zeiten/691140648-5-ger-DE/Radfahrer-meistern-die-Rekord-Etappe_big_teaser_article.jpg"
                        alt="Etappe 2 der Tour de Prignitz 2018 führte auch durch Stüdenitz."
                        title="Etappe 2 der Tour de Prignitz 2018 führte auch durch Stüdenitz."
                        data-copyright="Matthias Anke" />
            </noscript>
            <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/maz\/lokales\/ostprignitz-ruppin\/wusterhausen\/von-wusterhausen-nach-wittenberge-war-es-die-laengste-etappe-alle-tour-de-prignitz-zeiten\/691140648-5-ger-DE\/Radfahrer-meistern-die-Rekord-Etappe_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Etappe 2 der Tour de Prignitz 2018 f\u00fchrte auch durch St\u00fcdenitz.&quot;,&quot;alt&quot;:&quot;Etappe 2 der Tour de Prignitz 2018 f\u00fchrte auch durch St\u00fcdenitz.&quot;,&quot;copyright&quot;:&quot;Matthias Anke&quot;,&quot;caption&quot;:&quot;Etappe 2 der Tour de Prignitz 2018 f\u00fchrte auch durch St\u00fcdenitz.&quot;},&quot;imageList&quot;:[]}"></a>
        </div>
    
    
                            <div class="pdb-article-image-icon pdb-image-icon ">
            <div class="pdb-article-image-icon-video pdb-image-icon-video"></div>
        </div>
    
    </div>
<div class="pdb-article-caption">
            Etappe 2 der Tour de Prignitz 2018 führte auch durch Stüdenitz.
                <span class="pdb-article-caption-copyright">Quelle:&nbsp;Matthias Anke</span>
    </div>
                            <div class="pdb-article-body">
                            
                                <div     class="pdb-richtext-field"><p>Das geht in die Tour-Chronik ein und wird rot unterstrichen: Die 702 Radler, die sich am Freitag in Wusterhausen auf den Weg nach Wittenberge machten, erwischten den wohl heißesten Tag, den ein Tour-Feld jemals überstehen musste. </p><p>Zwar hatte es in so manchen Jahren schon Hitzefahrten gegeben, doch durchweg Sonne vom Start bis zum Ziel mit Temperaturen weit jenseits der 30-Grad-Marke, das gab es so noch nicht. Und nicht nur das: Die Strecke war mit – unterwegs noch einmal genau nachgemessenen – 67 Kilometern die längste aller bisherigen Etappen in der Tour-Geschichte.</p><div>    
    <div class="pdb-embedgallery" data-component="linkblock">
                    <a href="/Lokales/Bildergalerien-Region/2018/6/Tour-de-Prignitz-2018-2.-Etappe#n28913216" title="Tour de Prignitz 2018, 2. Etappe" class="pdb-embedgallery-button" data-component="linkurl">Zur Galerie</a>
                                        
<div class="pdb-image pdb-embedgallery-image">
            <div class="pdb-embedgallery-image-picture" data-imagesasyncloader="wrapper">
            <noscript>
                <img
                        src="/var/storage/images/maz/lokales/bildergalerien-region/2018/6/tour-de-prignitz-2018-2.-etappe/b56918b6-65ae-11e8-9361-359b09355310_0120094030/691145406-1-ger-DE/b56918b6-65ae-11e8-9361-359b09355310_0120094030_gallery_detail.jpg"
                        alt="b56918b6-65ae-11e8-9361-359b09355310_0120094030"
                        title="b56918b6-65ae-11e8-9361-359b09355310_0120094030"
                        data-copyright="Matthias Anke" />
            </noscript>
            <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/maz\/lokales\/bildergalerien-region\/2018\/6\/tour-de-prignitz-2018-2.-etappe\/b56918b6-65ae-11e8-9361-359b09355310_0120094030\/691145406-1-ger-DE\/b56918b6-65ae-11e8-9361-359b09355310_0120094030_gallery_detail.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;b56918b6-65ae-11e8-9361-359b09355310_0120094030&quot;,&quot;alt&quot;:&quot;b56918b6-65ae-11e8-9361-359b09355310_0120094030&quot;,&quot;copyright&quot;:&quot;Matthias Anke&quot;,&quot;caption&quot;:&quot;Impressionen von Etappe 2 der Tour de Prignitz 2018. Sie\u00a0f\u00fchrte von Wusterhausen nach Wittenberge.&quot;},&quot;imageList&quot;:[]}"></a>
        </div>
    
    
            <div class="pdb-embedgallery-image-icon pdb-image-icon">
            <div class="pdb-embedgallery-image-icon-picture pdb-image-icon-picture"></div>
        </div>
    
    </div>
<div class="pdb-embedgallery-caption">
                                    Diese Fahrt hatte es in sich! Von Wusterhausen bis Wittenberge wurden von den Radlern der Tour de Prignitz ganze 67 Kilometer zurückgelegt und das auch noch bei hohen Temperaturen. Und trotzdem wurde diese Etappe von vielen Teilnehmern als außerordentlich schön bezeichnet.


        </div>
    </div>
</div><p>Entsprechend gemächlich wurde gefahren, Zwischenstopps mussten sein, ausreichend Getränke gehörten in jedes Gepäck. Gold wert war jeder Tropfen Gartenschlauchwasser, mit dem in fast jedem Ort der Etappe Anwohner die Tour-Radler beglückten.</p><p>Trotzdem gab es wie schon am Vortag mit seinen 728 Radfahrern auch dieses Mal bei einer Teilnehmerin Kreislaufprobleme. Sie wurde sicherheitshalber mit dem Rettungshubschrauber in die nächste Klinik geflogen. Nach Angaben des Rettungsdienstes aber verbesserte sich ihr Zustand rasch. Zudem verletzte sich eine Radlerin bei einem Sturz am Knie und musste ebenso in ein Krankenhaus gebracht werden. </p><a id="eztoc_1_1"></a><h2>Viele Zernitzer, Stüdenitzer, Schönermarker und Kyritzer im Fahrerfeld</h2><p>Unermüdlich fuhr das Tourfeld ansonsten wieder durch Dörfer, die die Gelegenheit nutzten, mit Plakaten auf ihre nächsten Feierlichkeiten hinzuweisen. In Breddin soll es vom 22. bis 24. Juni hoch her gehen. </p><p>In Damelack gab es einige Esel bei der Durchfahrt zu bestaunen. Die Palette der Tierarten am Tour-Wegesrand hat sich damit mal wieder um eine Spezies erweitert.</p><p>Weil diese Etappe auch durch ihre Gemeinden führte, radelten neben den vielen Wusterhausenern auffällig viele Zernitz-Lohmer und Stüdenitz-Schönermarker mit. In den jeweiligen Orten warteten die Kitakinder immer schon winkend. Und selbst an Kyritzern mangelte es nicht in diesem Feld. </p><a id="eztoc_2_1"></a><h2>Wusterhausener hatten am Abend noch das eigene Fest vor sich </h2><p>Mehr noch: „Ich freue mich, dass aus unserer Partnerstadt Edewecht eine ganze Gruppe mitradelt“, sagte Wusterhausens Bürgermeister Roman Blank. Sie waren natürlich auch gekommen, um beim Wusterhausener Altstadtfest dabei zu sein. Dieses sollte am Abend mit dem traditionellen Brezelumzug in der Dossestadt beginnen. </p><p>Von Wittenberge aus schnell wieder zurück in die Heimat zu kommen, war das eigentliche Ziel der Wusterhausener. Für alle anderen hieß das Ziel Wittenberge, auch für Dieter Hütte. Der Geschäftsführer der TMB Tourismus-Marketing Brandenburg war einer der 702 im Sattel. „Es ist Ihnen gelungen, viele Menschen in die Prignitz zu holen, und die Prignitz gibt so ja auch wieder etwas ins Land zurück“, sagte Hütte gegenüber Vertretern der MAZ und Antenne Brandenburg als die Tour-Veranstalter.</p><p><em>Von Matthias Anke</em></p>
</div>

    
                    </div>
    </div>
    
                



<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook" target="_blank" href="https://de-de.facebook.com/MAZonline"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter" target="_blank" href="https://twitter.com/maz_online"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20maz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20maz-online.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.maz-online.de%2FLokales%2FOstprignitz-Ruppin%2FNeustadt%2Fvon-wusterhausen-nach-wittenberge-war-es-die-laengste-etappe-alle-tour-de-prignitz-zeiten"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                            <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
      <div id="nativendo-under-article"></div>
<script>
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

                            <script src="//www.twiago.com/scripts/madsack/twmaz_reco_neu.js" defer></script>
            <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Lokales/Ostprignitz-Ruppin/Neustadt" title="Neustadt" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Neustadt </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                                            
    
        

    
                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                                                                
<div class="pdb-image pdb-teaser3-image">
            <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
            <noscript>
                <img
                        src="/var/storage/images/maz/lokales/ostprignitz-ruppin/neustadt/tour-de-prignitz-18-mittagspause-bendelin/691098345-1-ger-DE/Riesen-Nummer-fuer-den-kleinen-Ort_block_module.jpg"
                        alt="Bei der Mittagspause  der zweiten Etappe der Tour de Prignitz in Bendelin traten die Plattsnacker des Ortes auf."
                        title="Bei der Mittagspause  der zweiten Etappe der Tour de Prignitz in Bendelin traten die Plattsnacker des Ortes auf."
                        data-copyright="Sandra Bels" />
            </noscript>
            <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/maz\/lokales\/ostprignitz-ruppin\/neustadt\/tour-de-prignitz-18-mittagspause-bendelin\/691098345-1-ger-DE\/Riesen-Nummer-fuer-den-kleinen-Ort_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Bei der Mittagspause  der zweiten Etappe der Tour de Prignitz in Bendelin traten die Plattsnacker des Ortes auf.&quot;,&quot;alt&quot;:&quot;Bei der Mittagspause  der zweiten Etappe der Tour de Prignitz in Bendelin traten die Plattsnacker des Ortes auf.&quot;,&quot;copyright&quot;:&quot;Sandra Bels&quot;,&quot;caption&quot;:&quot;Bei der Mittagspause der zweiten Etappe der Tour de Prignitz in Bendelin traten die Plattsnacker des Ortes auf.&quot;},&quot;imageList&quot;:[]}"></a>
        </div>
    
    
    
            <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" href="http://de.facebook.com/sharer/sharer.php?u=http://www.maz-online.de/Lokales/Ostprignitz-Ruppin/Neustadt/Tour-de-Prignitz-18-Mittagspause-Bendelin"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Bendelin%20-%20Riesen-Nummer%20f%C3%BCr%20den%20kleinen%20Ort&amp;url=http://www.maz-online.de/Lokales/Ostprignitz-Ruppin/Neustadt/Tour-de-Prignitz-18-Mittagspause-Bendelin&amp;via=maz_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20maz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20maz-online.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.maz-online.de%2FLokales%2FOstprignitz-Ruppin%2FNeustadt%2FTour-de-Prignitz-18-Mittagspause-Bendelin"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>    </div>
                                    
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Lokales/Ostprignitz-Ruppin/Neustadt">Neustadt</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Bendelin</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Lokales/Ostprignitz-Ruppin/Neustadt/Tour-de-Prignitz-18-Mittagspause-Bendelin"
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Lokales&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%Riesen-Nummer f\u00fcr den kleinen Ort&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Riesen-Nummer für den kleinen Ort</a><span class="pdb-teaser3-teaser-breadcrumb-headline-title-pcicon"></span>
                                                    </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>702 Radler trafen nach den ersten 28 heißen Kilometern auf der zweiten Etappe der Tour de Prignitz von Wusterhausen nach Wittenberge mittags in Bendelin ein, wo nur 178 Menschen wohnen.</p><span><!-- Methode uuid: "13caaf12-6273-11e8-9361-359b09355310"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    13:42 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                                            
    
        

    
                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                                                                
<div class="pdb-image pdb-teaser3-image">
            <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
            <noscript>
                <img
                        src="/var/storage/images/maz/lokales/ostprignitz-ruppin/neustadt/neuer-spielplatz-in-neustadt/691035048-1-ger-DE/Spielplatz-am-Klosterwald-eroeffnet_block_module.jpg"
                        alt="Bürgermeister Karl Tedsen (l.) und Amtsdirektor Dieter Fuchs halfen den Kindern bei der Spielplatzeröffnung."
                        title="Bürgermeister Karl Tedsen (l.) und Amtsdirektor Dieter Fuchs halfen den Kindern bei der Spielplatzeröffnung."
                        data-copyright="Alexander Beckmann" />
            </noscript>
            <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/maz\/lokales\/ostprignitz-ruppin\/neustadt\/neuer-spielplatz-in-neustadt\/691035048-1-ger-DE\/Spielplatz-am-Klosterwald-eroeffnet_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;B\u00fcrgermeister Karl Tedsen (l.) und Amtsdirektor Dieter Fuchs halfen den Kindern bei der Spielplatzer\u00f6ffnung.&quot;,&quot;alt&quot;:&quot;B\u00fcrgermeister Karl Tedsen (l.) und Amtsdirektor Dieter Fuchs halfen den Kindern bei der Spielplatzer\u00f6ffnung.&quot;,&quot;copyright&quot;:&quot;Alexander Beckmann&quot;,&quot;caption&quot;:&quot;B\u00fcrgermeister Karl Tedsen (l.) und Amtsdirektor Dieter Fuchs halfen den Kindern bei der Spielplatzer\u00f6ffnung.&quot;},&quot;imageList&quot;:[]}"></a>
        </div>
    
    
    
            <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" href="http://de.facebook.com/sharer/sharer.php?u=http://www.maz-online.de/Lokales/Ostprignitz-Ruppin/Neustadt/Neuer-Spielplatz-in-Neustadt"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Neustadt%20-%20Spielplatz%20am%20Klosterwald%20er%C3%B6ffnet&amp;url=http://www.maz-online.de/Lokales/Ostprignitz-Ruppin/Neustadt/Neuer-Spielplatz-in-Neustadt&amp;via=maz_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20maz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20maz-online.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.maz-online.de%2FLokales%2FOstprignitz-Ruppin%2FNeustadt%2FNeuer-Spielplatz-in-Neustadt"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>    </div>
                                    
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Lokales/Ostprignitz-Ruppin/Neustadt">Neustadt</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Neustadt</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Lokales/Ostprignitz-Ruppin/Neustadt/Neuer-Spielplatz-in-Neustadt"
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Lokales&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%Spielplatz am Klosterwald er\u00f6ffnet&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Spielplatz am Klosterwald eröffnet</a><span class="pdb-teaser3-teaser-breadcrumb-headline-title-pcicon"></span>
                                                    </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Anwohner, Verwaltungsvertreter und Dutzende Kinder bevölkerten den neuen Spielplatz im Neustädter Wohngebiet Am Klosterwald. Bei der Umgestaltung der einstigen Streuobstwiese hatten auch Eltern mit angepackt.</p><span><!-- Methode uuid: "6d0dedbe-641c-11e8-9361-359b09355310"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    31.05.2018
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                                            
    
        

    
                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                                                                
<div class="pdb-image pdb-teaser3-image">
            <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
            <noscript>
                <img
                        src="/var/storage/images/maz/lokales/prignitz/tour-de-prignitz-alt/eine-tour-fuer-die-ganze-familie/690946601-1-ger-DE/Eine-Tour-fuer-die-ganze-Familie_block_module.jpg"
                        alt="Die Radler 2017 auf der ersten Etappe am Elbdeich bei Lütkenwisch."
                        title="Die Radler 2017 auf der ersten Etappe am Elbdeich bei Lütkenwisch."
                        data-copyright="Foto: Bernd Atzenroth" />
            </noscript>
            <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/maz\/lokales\/prignitz\/tour-de-prignitz-alt\/eine-tour-fuer-die-ganze-familie\/690946601-1-ger-DE\/Eine-Tour-fuer-die-ganze-Familie_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Die Radler 2017 auf der ersten Etappe\u00a0am Elbdeich bei L\u00fctkenwisch.&quot;,&quot;alt&quot;:&quot;Die Radler 2017 auf der ersten Etappe\u00a0am Elbdeich bei L\u00fctkenwisch.&quot;,&quot;copyright&quot;:&quot;Foto: Bernd Atzenroth&quot;,&quot;caption&quot;:&quot;Die Radler 2017 auf der ersten Etappe\u00a0am Elbdeich bei L\u00fctkenwisch.&quot;},&quot;imageList&quot;:[]}"></a>
        </div>
    
    
    
            <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" href="http://de.facebook.com/sharer/sharer.php?u=http://www.maz-online.de/Lokales/Prignitz/Tour-de-Prignitz-ALT/Eine-Tour-fuer-die-ganze-Familie"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Heiligengrabe%20-%20Eine%20Tour%20f%C3%BCr%20die%20ganze%20Familie&amp;url=http://www.maz-online.de/Lokales/Prignitz/Tour-de-Prignitz-ALT/Eine-Tour-fuer-die-ganze-Familie&amp;via=maz_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20maz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20maz-online.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.maz-online.de%2FLokales%2FPrignitz%2FTour-de-Prignitz-ALT%2FEine-Tour-fuer-die-ganze-Familie"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>    </div>
                                    
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Lokales/Prignitz/Tour-de-Prignitz-ALT">Tour de Prignitz ALT</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Heiligengrabe</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Lokales/Prignitz/Tour-de-Prignitz-ALT/Eine-Tour-fuer-die-ganze-Familie"
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Lokales&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Eine Tour f\u00fcr die ganze Familie&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Eine Tour für die ganze Familie</a><span class="pdb-teaser3-teaser-breadcrumb-headline-title-pcicon"></span>
                                                    </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Kürzer, kompakter und familienfreundlicher soll sie werden: Am Donnerstag beginnt die 21. Tour de Prignitz beim Vorjahressieger Heiligengrabe.</p><span><!-- Methode uuid: "76d7c7ee-6349-11e8-9361-359b09355310"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    30.05.2018
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniCN2TXeBokDh6giMRQFJNLBu+1gk58jUOUMBY0InCdMFPTe3JJbyGtFdA1icBKeS+3hip3Ai6SHOnM+kqRXdSf1yqNoU3nnQjYtojzpx+NxHAYEQ8Ek4Slg6M8xJ3X2tmRWVZKaK2W4lSxRtGjF5rkx+lW83LdGUnPiD/tBvwQkgEtuF6vTkP/UPJF1Aq20lOFOb0w49ry51+a5m5ZvRFMXyWmCggRCTQCXnkGwy/ssGFY9oLJIFTFe3tHZujcgRLuoUyS0nSR1pS/KPwRdNBeBYMFfujCe9R+/UIPo6uj7knY2XmT9tZR62A4bRyx+UjrKv10k7kiLxyknnx3s1Yw1GgQBwB0ldyZ+ph0IJTeOJ" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

                                    <div class="pdb-div-gpt-footerad row">
        <div id="div-gpt-footerad" class="footerad">
            <script>
              var mmg_site = "maz-online.de";
              var footerAdPubPerformVisible = false;
              function footerAdIsScrolledIntoView() {
                if(!footerAdPubPerformVisible) {
                  var el = document.querySelector('#div-gpt-footerad'),
                    elemTop = el.getBoundingClientRect().top,
                    elemBottom = el.getBoundingClientRect().bottom,
                    isVisible = (elemTop >= 0) && (elemBottom <= window.innerHeight);
                  if(isVisible) {
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
                      googletag.display('div-gpt-footerad');
                    });
                    footerAdPubPerformVisible = true;
                  }
                }
              }

              window.addEventListener('scroll', footerAdIsScrolledIntoView);
            </script>
        </div>
        <div class="pdb-div-gpt-footerad-declaration" id="div-gpt-footerad_adtext">Anzeige</div>
    </div>

            
            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://de-de.facebook.com/MAZonline" rel="nofollow" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/maz_online" rel="nofollow" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-rss">
        <a class="pdb-social-btn-link pdb-social-btn-rss-link" href="/Nachrichten/RSS/RSS-Feeds" rel="nofollow" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                            <a href="/" title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg" class="pdb-logo-link">
        <img alt="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/maz/logo.svg"
             
        />
    </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="http://www.maz-online.de/Lokales/Ostprignitz-Ruppin/Neustadt/von-wusterhausen-nach-wittenberge-war-es-die-laengste-etappe-alle-tour-de-prignitz-zeiten">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Home" class="pdb-navigation-headline_footer">Home</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Brandenburg" class="pdb-navigation-headline_footer">Brandenburg</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Lokales" class="pdb-navigation-headline_footer">Lokales</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Potsdam" class="pdb-navigation-link_footer">Potsdam</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Brandenburg-Havel" class="pdb-navigation-link_footer">Brandenburg/Havel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Potsdam-Mittelmark" class="pdb-navigation-link_footer">Potsdam-Mittelmark</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Teltow-Flaeming" class="pdb-navigation-link_footer">Teltow-Fläming</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Dahme-Spreewald" class="pdb-navigation-link_footer">Dahme-Spreewald</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Havelland" class="pdb-navigation-link_footer">Havelland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Oberhavel" class="pdb-navigation-link_footer">Oberhavel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Ostprignitz-Ruppin" class="pdb-navigation-link_footer">Ostprignitz-Ruppin</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Prignitz" class="pdb-navigation-link_footer">Prignitz</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Polizei" class="pdb-navigation-link_footer">Polizei</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien" class="pdb-navigation-link_footer">Medien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Berlin" class="pdb-navigation-link_footer">Berlin</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Lokalsport" class="pdb-navigation-link_footer">Lokalsport</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball" class="pdb-navigation-link_footer">Fussball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer">Sportmix</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer">Thema</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Deutschland" class="pdb-navigation-link_footer">Deutschland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Rund-um-die-Welt" class="pdb-navigation-link_footer">Rund um die Welt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Aktuelles" class="pdb-navigation-link_footer">Aktuelles</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Wochenspiegel" class="pdb-navigation-link_footer">Wochenspiegel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer">Studium &amp; Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Schulreporter" class="pdb-navigation-link_footer">Schulreporter </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Archiv" class="pdb-navigation-link_footer">Archiv</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navigation-link_footer">Jobs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navigation-link_footer">Immobilien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Autos" class="pdb-navigation-link_footer">Autos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navigation-link_footer">Kleinanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navigation-link_footer">Tiere</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Dienstleister-finden" class="pdb-navigation-link_footer">Dienstleister finden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigenspezial" class="pdb-navigation-link_footer">Anzeigenspezial</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer">Online-Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeige-aufgeben" class="pdb-navigation-link_footer">Anzeige aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer">Anzeigen-Info</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Abo-Shop" class="pdb-navigation-link_footer">Abo-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Tickets" class="pdb-navigation-link_footer">Tickets</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Media-Store" class="pdb-navigation-link_footer">Media Store</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Apps" class="pdb-navigation-link_footer">Apps</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer">AboPlus</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Newsletter" class="pdb-navigation-link_footer">Newsletter</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Wir-ueber-uns/Ein-Portraet-der-Maerkischen-Verlags-und-Druck-Gesellschaft-mbH-Potsdam"
                           target="_self"
                           rel="nofollow"
                        >Wir über uns</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Wir-ueber-uns/Datenschutzerklaerung"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Printwerbung/Mediadaten-Print"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portalservice/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href=""
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Wir-ueber-uns/Netiquette"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Wir-ueber-uns/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Wir-ueber-uns/Kontakte-und-Ansprechpartner-bei-der-MAZ"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >© Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.oms.eu/nutzungsbasierte-online-werbung"
                           target="_blank"
                           rel="nofollow"
                        >Nutzungsbasierte Onlinewerbung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.deine-tierwelt.de/"
                           target="_blank"
                           rel="nofollow"
                        >DeineTierwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.dhd24.com/"
                           target="_blank"
                           rel="nofollow"
                        >DeineAnzeigenwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.fyndoo.de/"
                           target="_blank"
                           rel="nofollow"
                        >Fyndoo</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


    <div class="pdb-footer-switch">
        <a class="pdb-footer-switch-link" href="http://m.maz-online.de/Lokales/Ostprignitz-Ruppin/Neustadt/von-wusterhausen-nach-wittenberge-war-es-die-laengste-etappe-alle-tour-de-prignitz-zeiten?site=mobile" title="Zur Smartphone Webseite Wechseln">Zur Smartphone Webseite Wechseln ›</a>
    </div>
</div>
        </div>

                        <div class="pdb-footer-overscroll" data-js-overscroll="wrapper">
    <div class="pdb-footer-overscroll-content">
        <div class="pdb-footer-overscroll-content-navi">
            <div class="pdb-footer-overscroll-content-navi-left"></div>
            
            
                    <div class="pdb-footer-overscroll-content-navi-right pdb-footer-overscroll-content-navi-right-loggedin"></div>
                
            
        </div>
        <div class="pdb-footer-overscroll-content-page page">
            <div class="pdb-header row">
    <div class="col-12">
                <div class="pdb-weather" data-module="weatherHeader" data-weather-city="0">
        <div class="pdb-weather-inner">
            <img src="/bundles/molasset/images/sites/all/weathersmall/g8.png" class="pdb-weather-inner-img" alt="Wetter Gewitter"/>
            <div class="pdb-weather-inner-tempvalue">
                <span class="pdb-weather-inner-max-tempvalue"><span>31</span><span>°</span></span><span class="pdb-weather-inner-separator">/</span> <span class="pdb-weather-inner-min-tempvalue"><span>20</span><span>°</span></span>
                <span class="pdb-weather-inner-rainvalue">Gewitter</span>
            </div>
        </div>
    </div>

        
        <div class="pdb-header-reference">
        <a class="pdb-header-reference-link" href="http://www.rnd-news.de/" target="_blank">
            <img class="pdb-header-reference-link-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
        <div class="pdb-logo pdb-logo_header">
                            <a href="/" title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg" class="pdb-logo-link">
        <img alt="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/maz/logo.svg"
             
        />
    </a>
</div>                            
    
<div class="pdb-navigation_navigation" data-tracking-navigation="Main Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single">Brandenburg</span>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Lokales</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Nachrichten</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Sportbuzzer</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single">Thema</span>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Reisereporter</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Mehr</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

            </div>
</div>
            <div class="pdb-footer-overscroll-content-header" data-js-overscroll-bigteaser-url="/overscroll/bigteaser"></div>
        </div>
    </div>

    <div id="footer-overscroll-overlay" class="pdb-footer-overscroll-overlay"></div>
    <div class="pdb-footer-overscroll-radial-progress" data-progress="0" data-js-overscroll="homebtn">
        <div class="pdb-footer-overscroll-circle">
            <div class="pdb-footer-overscroll-inset">
                <a class="pdb-footer-overscroll-label" href="/" data-component="linkurl">Zur<br/><strong>Startseite</strong></a>
            </div>
            <div class="pdb-footer-overscroll-svg">
                <svg id="svg-overscroll" viewBox="0 0 130 130">
                    <defs>
                                                                                                                            <style>
                            .svg-overscroll-background {
                                fill: transparent;
                                stroke: #e5e8ed;
                                stroke-width: 5px;
                            }
                            .svg-overscroll-circle {
                                fill: transparent;
                                stroke: #003366;
                                stroke-dasharray: 0 394;
                                stroke-width: 5px;
                                transition: stroke-dasharray .5s linear;
                            }
                        </style>
                    </defs>
                    <g>
                        <circle id="svg-overscroll-background" class="svg-overscroll-background" r="62.5" cx="65" cy="65"/>
                        <circle id="svg-overscroll-circle" class="svg-overscroll-circle" r="62.5" cx="65" cy="65"/>
                    </g>
                </svg>
            </div>
        </div>
    </div>
</div>

        
            <script>
      var disableStr = 'ga-disable-UA-43438575-5';
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.maz-online.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
      }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43438575-5']);
      _gaq.push(['_gat._anonymizeIp']);
                                  _gaq.push(['_trackPageview', window.location.pathname+'/PAIDCONTENT-1']);
      
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>


                            
                          <script src="//a.teads.tv/page/62458/tag"></script>
                                              <script type="text/javascript">
  window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/bd692674bf66.js");
</script>

    </body>
</html>
