<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                
            <meta name="verification" content="8e7c476836fba78fa92e585356a6be9e" />
    
    
    



<meta property="og:title" content="Schulungen für Angehörige von Menschen mit Demenz in Oranienburg"/>
<title>Schulungen für Angehörige von Menschen mit Demenz in Oranienburg</title>
<meta name="description" content="In Kooperation mit dem Kompetenzzentrum Demenz für das Land Brandenburg bietet der Märkische Sozialverein e.V. mit seiner Kontakt- und Beratungsstelle für Menschen mit Demenz und Angehörige an acht Terminen eine Schulungsreihe in Oranienburg an." />
<meta property="og:description" content="In Kooperation mit dem Kompetenzzentrum Demenz für das Land Brandenburg bietet der Märkische Sozialverein e.V. mit seiner Kontakt- und Beratungsstelle für Menschen mit Demenz und Angehörige an acht Terminen eine Schulungsreihe in Oranienburg an." />

<meta name="keywords" content="tcf:Nachricht,tct:Service" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir" />

<meta property="og:site_name" content="MAZ - Märkische Allgemeine"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.maz-online.de/Lokales/Oberhavel/Oranienburg/Schulungen-fuer-Angehoerige-von-Menschen-mit-Demenz-in-Oranienburg" />

<meta property="og:image" content="https://www.maz-online.de/var/storage/images/maz/lokales/oberhavel/oranienburg/schulungen-fuer-angehoerige-von-menschen-mit-demenz-in-oranienburg/740778632-1-ger-DE/Schulungen-fuer-Angehoerige-von-Menschen-mit-Demenz-in-Oranienburg_reference_2_1.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />
<meta name="twitter:title" content="Oranienburg - Schulungen für Angehörige von Menschen mit Demenz in Oranienburg – MAZ - Märkische Allgemeine">
    <meta name="twitter:image" content="https://www.maz-online.de/var/storage/images/maz/lokales/oberhavel/oranienburg/schulungen-fuer-angehoerige-von-menschen-mit-demenz-in-oranienburg/740778632-1-ger-DE/Schulungen-fuer-Angehoerige-von-Menschen-mit-Demenz-in-Oranienburg_reference_2_1.jpg">
    <meta name="twitter:card" content="summary_large_image">
<meta property="fb:pages" content="205846648808" />
    
<meta property="ablida:image" content="https://www.maz-online.de/var/storage/images/maz/lokales/oberhavel/oranienburg/schulungen-fuer-angehoerige-von-menschen-mit-demenz-in-oranienburg/740778632-1-ger-DE/Schulungen-fuer-Angehoerige-von-Menschen-mit-Demenz-in-Oranienburg_block_module.jpg">


<link rel="canonical" href="https://www.maz-online.de/Lokales/Oberhavel/Oranienburg/Schulungen-fuer-Angehoerige-von-Menschen-mit-Demenz-in-Oranienburg" />

<link rel="Home" href="/" title="Startseite – MAZ - Märkische Allgemeine" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – MAZ - Märkische Allgemeine" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/maz/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/maz/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Brandenburg" href="https://www.maz-online.de/rss/feed/maz_brandenburg" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Potsdam" href="https://www.maz-online.de/rss/feed/maz_potsdam" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Brandenb./H." href=" https://www.maz-online.de/rss/feed/maz_brandenbh" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Potsdam-Mittelmark" href="https://www.maz-online.de/rss/feed/maz_potsdam-mittelmark" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Teltow-Fläming" href="https://www.maz-online.de/rss/feed/maz_teltow-flaeming" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Alle Meldungen aus dem Ressort Dahme-Spree" href="https://www.maz-online.de/rss/feed/maz_dahme-spree" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Havelland" href="https://www.maz-online.de/rss/feed/maz_havelland" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Oberhavel" href="https://www.maz-online.de/rss/feed/maz_oberhavel" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Ostprignitz-Rupin" href="https://www.maz-online.de/rss/feed/maz_ostprignitz-rup" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Prignitz" href="https://www.maz-online.de/rss/feed/maz_prignitz" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Bildung &amp; Wissenschaft" href="https://www.maz-online.de/rss/feed/maz_studium_wissenschaft" />
<link rel="amphtml" href="https://m.maz-online.de/amp/news/Lokales/Oberhavel/Oranienburg/Schulungen-fuer-Angehoerige-von-Menschen-mit-Demenz-in-Oranienburg">


        <link rel="stylesheet" type="text/css" href="/css/desktop/maz/style-5.9.1.css">
        <script src="/js/desktop/maz/script-5.9.1.js"></script>
          <script src="/bundles/molasset/static/cookie_consent.js"></script>
  <script>
    window.addEventListener("load", function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#fff",
          }
        },
        "theme": "classic",
        "position": "bottom-left",
        "content": {
          "message": "Diese Website verwendet Cookies. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren ",
          "dismiss": "VERSTANDEN",
          "link": "Datenschutzhinweisen.",
          "href": "https://www.maz-online.de/datenschutz"
        }
      })});
  </script>
  <script>
        window.devMode = (-1 !== window.location.search.indexOf("rnd_debug\x3dtrue"));
    </script>
  <script
          src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_madsack_maz_online/metaTag.min.js"
          type="text/javascript">
  </script>

                                            

<script>
  <!--
  var oms_site = 'disp_tzk_mad_maz-online.de_sd';
  var oms_zone = 'localnews/ohv';
  window.isMobile = false;
  window.serverType = 'sdg';
  window.adServer = '';
  window.portal = 'MAZ';

  window.adUnitDevice = 'M';
  if (!isMobile) {
    window.adUnitDevice = 'D';
  }
  window.adPageType = 'article';
  window.slotPrefix = '/' +  window.adServer + '/' + window.portal + '_' + window.adUnitDevice + '_' + window.adPageType + '_';
  window.counter_rectangle_300x25 = 0;
  window.counter_rectangle = 1; // Mobile relevant
  window.counter_rectangle_468x6 = 1;
  window.nativeCounter = 1;
  window.clientWidth = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth);
  window.clientHeight = (window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight);

  var targetingData = {};
                              targetingData.pagetype = 'article';
                                      targetingData.sitetyp = 'article';
                                      targetingData.pageid = '24578952';
                                      targetingData.site_id = '24578952';
                                      targetingData.ezid = '24578952';
                                      targetingData.pagepath = '1-2-1217088-1735031-2124340-2124341';
                                      targetingData.ezpath = '1-2-1217088-1735031-2124340-2124341';
                                      targetingData.pagetags = ['tcf:Nachricht','tct:Service'];
                                      targetingData.tag = ['tcf:Nachricht','tct:Service'];
                                      targetingData.oms_format = 'poster';
                                      targetingData.wall = '0';
                                      targetingData.login = 'out';
                  
  targetingData.pagearea = 'localnews/ohv'.split('/');
  targetingData.ad_var_2 = 'localnews/ohv';
  targetingData.usersegment = Math.random() > 0.1 ? 'a' : 'b';

  
      targetingData.bundesland = 'BB';
  
  
  //-->
</script>

    
    <script>
      <!--
      function moveAdDeclarationToBottom(slotId) {
        slotId.addEventListener('metaTagSlotDone', function (eventObject) {
          eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);
        });
      }

      function sdgInit() {
        if (!window.SDG) {
          window.setTimeout(sdgInit, 100);
          return;
        }

          window.SDG.Publisher.setZone('localnews/ohv');
          
          SDG.Publisher.addKeywords(['tcf:Nachricht','tct:Service']);
                  SDG.Publisher.registerSlot('banner', 'oms_gpt_superbanner').setTargeting(targetingData).load();

        window.removeSizes = [];
        switch(true){
          case (window.clientWidth < 727):
            window.removeSizes = [[120, 600], [160, 600], [200, 600], [300, 600], [300, 1050]];
            break;
          case (window.clientWidth < 977):
            window.removeSizes = [[200, 600], [300, 600], [300, 1050]];
            break;
          case (window.clientWidth < 1100):
            window.removeSizes = [[120, 600], [160, 600], [200, 600], [300, 600], [300, 1050]];
            break;
          case (window.clientWidth < 1134):
            window.removeSizes = [[160, 600], [200, 600], [300, 600], [300, 1050]];
            break;
          case (window.clientWidth < 1277):
            window.removeSizes = [[300, 600], [300, 1050]];
            break;
          default:
            break;
        }
        if (window.removeSizes.length > 0) {
          SDG.Publisher.registerSlot('sky', 'oms_gpt_skyscraper').setTargeting(targetingData).removeSizes(window.removeSizes).load();
        } else {
          SDG.Publisher.registerSlot('sky', 'oms_gpt_skyscraper').setTargeting(targetingData).load();
        }

        SDG.Publisher.registerSlot('out-of-page', 'oms_gpt_outofpage').setTargeting(targetingData).load();
        SDG.Publisher.finalizeSlots();
      }
      sdgInit();

      function isScrolledIntoView(uuid) {
        var offsetLoad = 450,
          offsetTop = 0 - offsetLoad,
          offsetBottom = window.innerHeight + offsetLoad,
          el = document.querySelector('#' + window[ uuid + 'CurrId']),
          box = el.getBoundingClientRect(),
          isVisible = (box.bottom >= offsetTop && box.top <= offsetBottom);
        if (isVisible) {
          // have to wait and asee what we do with topmobile naming
          window.digitalAd.registerSlot('topmobile' + window[ uuid + 'CurrCounter'], window[uuid + 'CurrId']);
          window.removeEventListener('scroll', window[uuid + 'IsScrolledIntoView']);
        }
      }
      //-->
    </script>


                <script src="https://script.ioam.de/iam.js"></script>
            
                                            
        <script>
          gtmFailed = false;
          try {
            userType = 1;
            contentType = 0;
            articleType = 2;
            userId = '';
            currentTime = 1583324318;
          } catch (e) {
            gtmFailed = true;
          }
        </script>
    
    
         
                        <script>
               if (window.localStorage) {
                 window.localStorage.setItem('entitlement',
                   JSON.stringify({ "user_entitlement": "_na", "timestamp": Date.now() }));
               }
             </script>
         
    <script>
      var dl = {
    "event": "Page Meta",
    "pagePublishPortal": "maz-online.de",
    "pagePublishDate": "2020-03-04T11:19:08+00:00",
    "pageVersionNumber": "1",
    "pagePostSource": "MAZ",
    "pageType": "article",
    "pageMainCategory": "Lokales",
    "pageCategory-1": "Oberhavel",
    "pageCategory-2": "Oranienburg",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 2037,
    "pagePostAuthor": "undefined",
    "pagePostID": "32107959",
    "pagePaywallStatus": "0",
    "pagePaywallUser": "0",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "disp_tzk_mad_maz-online.de_sd",
    "adunit-2": "localnews",
    "adunit-3": "ohv",
    "adunit-4": "undefined",
    "pageIVWCat": "maz_tgz_localnews_ohv",
    "pageIVWSite": "haz",
    "pageArticleId": "24578952",
    "pageMasterArticleId": "24578952",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "tcf:Nachricht,tct:Service",
    "paywallContacts": "undefined",
    "userId": "undefined",
    "userType": "undefined",
    "userLoginState": "undefined",
    "pcType": "undefined",
    "pcViewability": "undefined",
    "pcStatus": "undefined",
    "pcCategory": "undefined",
    "ad_var_2": "localnews/ohv",
    "userEntitlement": "_na"
};
      dataLayer = [];
      if (!gtmFailed) {
        dataLayer.push((function (dl, d) {
          var r = dl,
            categories = [];

          r.visitorLoginState = (d.userType <= 2) ? '0' : '1';
          r['visitorType-1'] = (d.userType <= 2) ? 'Nicht angemeldet' : 'Angemeldet';
          r.userLoginState = (d.userType <= 2) ? 'nicht eingeloggt' : 'eingeloggt';
          r.userType = (d.userType <= 2) ? 'Anonymous' : 'Logged in';
          r.pcType = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcViewability = (d.articleType === 2) ? 'lesbar' : 'nicht lesbar';
          r.userId = d.userId || '_unbekannt';
          r.pcStatus = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcCategory = '';

          r.userType += (d.userType === 2 || d.userType === 4) ? ' metered' : '';
          r.userType += (d.userType === 5) ? ' premium' : '';

          if (d.articleType === 2 && d.free.until !== false && d.free.current < d.free.until) {
            r.pcStatus = 'noch frei';
          } else if (d.articleType === 2 && d.free.after !== false && d.free.current > d.free.after) {
            r.pcStatus = 'wieder frei';
          }

          if (d.isPaidPermanent) categories.push('evergreen');
          if (d.isPaidBoost) categories.push('abo-turbo');

          r.pcCategory = categories.length === 0 ? 'standard' : categories.join('|');
          r.userEntitlement = d.userEntitlement;

          return r;
        })(dl, {
          "userType": userType,
          "contentType": contentType,
          "articleType": articleType,
          "userId": userId,
          "isPaidContent": false,
          "free": {
            "until": 1583324348,
            "after": 1585736348,
            "current": currentTime
          },
          "isPaidPermanent": false,
          "isPaidBoost": false,
          "userEntitlement": ((window.localStorage) && (window.localStorage.getItem('entitlement') !== null) ?
            JSON.parse(window.localStorage.getItem('entitlement')).user_entitlement : '_na'),
        }));
      } else {
        dataLayer.push(dl);
      }
    </script>

    <style>.async-hide { opacity: 0 !important} </style>
<script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-W89DSXJ':true});
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-43438575-9', 'auto', {allowLinker: true});
    ga('require', 'GTM-W89DSXJ');
    ga('set', 'anonymizeIp', true);
</script>

                            <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        article:'auto'
      });
      !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/madsack-mazonline/loader.js',
          'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>

                <script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65733;
  _sf_async_config.domain = 'maz-online.de';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = false;
  _sf_async_config.path = window.location.href.replace("https://m.", "https://www.");
  _sf_async_config.useCanonicalDomain = false;
  /** CONFIGURATION END **/
  var _cbq = window._cbq = (window._cbq || []);

  var userType = 0;
  
  try {
    userType = 1;

  } catch (e) {}
  

  _cbq.push(['_acct', (userType === 5 ? 'paid' : (userType === 3 || userType === 4 ? 'lgdin' : 'anon'))]);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    </head>
    <body id="top" data-pageleave="body"  class="">
        


        
  
                                      <!-- SZM VERSION="2.0" -->
<script>
    var iam_data = {
        "st":"haz",
        "cp":"maz_tgz_localnews_ohv",
        "sc":"yes",
        "sv":"i2"
      };
      if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->      
                        <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9ZW2K"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-T9ZW2K');
    </script>

                    

                <div id="oms_gpt_outofpage" style="position:absolute">
    </div>
    <div id="oms_gpt_skyscraper">
    </div>
    <script>
        var omsv_centered=true;

                                      var oms_sbwp_top=121;
                var oms_scroll_top=75;
                    
        function checkSkyPosition() {
          if (document.body.clientWidth <= 1449) {
            var adlWallPaperLeft = 978;
          } else {
            var adlWallPaperLeft = 1138;
          }
          document.getElementById('oms_gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
          document.getElementById('oms_gpt_skyscraper').style.setProperty('top', oms_sbwp_top + 'px');
          document.getElementById('oms_gpt_skyscraper').addEventListener('metaTagSlotCalling', function (eventObject) {
            var event = new Event('GPT_Loaded');
            window.dispatchEvent(event);
          });
        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                        <script type='text/javascript'> (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'lokales,oberhavel,oranienburg,article,maz-online.de';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>

        <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        

    <a href="/" title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/maz/article_navi_logo.png"
             >
        </img>
    </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        

    <a href="/" title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/maz/logo.svg"
             data-js-header-logo-img>
        </img>
    </a>
    </div>

        
        <div class="pdb-navbar-login" data-js-tap-hover>
            <a href="/security/login" data-paidcontent-autologin-url="https://login-user.maz-online.de/v3/hub/oauth?client_id=madsack-maz-portal&response_type=code&redirect_uri=https://www.maz-online.de/security/sso" data-paidcontent-autologin-cookie="madsack-maz-sso-hub-present" data-paidcontent-login-redirect>Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.mazjobs.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobs
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://maz-online.immowelt.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Immobilien
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://marktplatz.maz-online.de/Fahrzeugmarkt_r1661.html" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Autos
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.maztrauer.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Trauer
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://ferienwohnungen.maz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Ferienwohnungen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://marktplatz.maz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Kleinanzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tiere
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://branchen.maz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Dienstleister finden
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.maz-online.de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://osc.maerkischeallgemeine.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten/Ihre-Anzeige-in-der-MAZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen-Info
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.azubify.de/ausbildung/ausbildungsstellen/brandenburg" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    azubify
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://epaper13.niedersachsen.com/beilagen/maz/WebViewer-Portal-RB17/gallery.php#5" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Digitale Beilagen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Mehr/Wochenspiegel" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Wochenspiegel
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.maz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.ticketeria.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tickets
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/potsdam/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Media Store
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.maz-online.de/abos/digitale-angebote" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Digital-Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.maz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.maz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.maz-online.de/Abo/Leserservices" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.aboplus-karte.de/maz/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Lokales/Oberhavel/Oranienburg">Oranienburg</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Schulungen für Angehörige von Menschen mit Demenz in Oranienburg</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Home" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Home</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Brandenburg" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Brandenburg</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Lokales" class="pdb-navigation-main-link-headline" target="_self">Lokales</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Potsdam" target="_self">Potsdam</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Brandenburg-Havel" target="_self">Brandenburg/Havel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Potsdam-Mittelmark" target="_self">Potsdam-Mittelmark</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Teltow-Flaeming" target="_self">Teltow-Fläming</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Dahme-Spreewald" target="_self">Dahme-Spreewald</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Havelland" target="_self">Havelland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Oberhavel" target="_self">Oberhavel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Ostprignitz-Ruppin" target="_self">Ostprignitz-Ruppin</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Prignitz" target="_self">Prignitz</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Polizei" target="_self">Polizei</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Promis" target="_self">Promis</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien-TV" target="_self">Medien &amp; TV</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Digital" target="_self">Digital</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Berlin" target="_self">Berlin</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_self">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Hertha-BSC-Berlin" target="_blank" rel="noopener">Hertha BSC Berlin</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Union-Berlin" target="_blank" rel="noopener">Union Berlin</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Lokalsport" target="_self">Lokalsport</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball" target="_self">Fussball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_blank" rel="noopener">Thema</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2020" target="_blank" rel="noopener">Top Places 2020</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Deutschland" target="_self">Deutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Rund-um-die-Welt" target="_self">Rund um die Welt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Aktuelles" target="_self">Aktuelles</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Wochenspiegel" target="_self">Wochenspiegel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/MADS-Medien-an-der-Schule" target="_self">MADS - Medien an der Schule</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Archiv" target="_blank" rel="noopener">Archiv</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Jobs" target="_blank" rel="noopener">Jobs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Immobilien" target="_blank" rel="noopener">Immobilien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Autos" target="_blank" rel="noopener">Autos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Ferienwohnungen2" target="_blank" rel="noopener">Ferienwohnungen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kleinanzeigen" target="_blank" rel="noopener">Kleinanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiere" target="_blank" rel="noopener">Tiere</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Dienstleister-finden" target="_blank" rel="noopener">Dienstleister finden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online-Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeige-aufgeben" target="_blank" rel="noopener">Anzeige aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_self">Anzeigen-Info</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Digitale-Beilagen" target="_blank" rel="noopener">Digitale Beilagen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Abo-Shop" target="_blank" rel="noopener">Abo-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Tickets" target="_blank" rel="noopener">Tickets</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Media-Store" target="_blank" rel="noopener">Media Store</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_self">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Digital-Abo-bestellen" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_blank" rel="noopener">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus" target="_blank" rel="noopener">AboPlus</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Newsletter" target="_self">Newsletter</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.maz-online.de/",
                    "name": "MAZ"
                    }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.maz-online.de/Lokales",
                    "name": "Lokales"
                    }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.maz-online.de/Lokales/Oberhavel",
                    "name": "Oberhavel"
                    }
                },{
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.maz-online.de/Lokales/Oberhavel/Oranienburg",
                    "name": "Oranienburg"
                    }
                },{
                "@type": "ListItem",
                "position": 5,
                "item": {
                    "@id": "https://www.maz-online.de/Lokales/Oberhavel/Oranienburg/Schulungen-fuer-Angehoerige-von-Menschen-mit-Demenz-in-Oranienburg",
                    "name": "Schulungen für Angehörige von Menschen mit Demenz in Oranienburg"
                    }
                }]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Lokales">Lokales</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Lokales/Oberhavel">Oberhavel</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Lokales/Oberhavel/Oranienburg">Oranienburg</a>
                                    </span>
                                                                                                            <span class="pdb-breadcrumb-item">Schulungen für Angehörige von Menschen mit Demenz in Oranienburg</span>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                        <div id="oms_gpt_superbanner">
    </div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
             >
                                                                                                                            






<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24578952"
         data-vars-trk-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="facebook | 24578952"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.maz-online.de/Lokales/Oberhavel/Oranienburg/Schulungen-fuer-Angehoerige-von-Menschen-mit-Demenz-in-Oranienburg"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="twitter | 24578952"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Oranienburg%20-%20Schulungen%20f%C3%BCr%20Angeh%C3%B6rige%20von%20Menschen%20mit%20Demenz%20in%20Oranienburg&amp;url=https://www.maz-online.de/Lokales/Oberhavel/Oranienburg/Schulungen-fuer-Angehoerige-von-Menschen-mit-Demenz-in-Oranienburg&amp;via=maz_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24578952"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20maz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20maz-online.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.maz-online.de%2FLokales%2FOberhavel%2FOranienburg%2FSchulungen-fuer-Angehoerige-von-Menschen-mit-Demenz-in-Oranienburg"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <span class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font"></span>
            </div>
                                    </div>
</div>

        <script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","genre":"News","datePublished":"2020-03-04T11:19:08+00:00","dateModified":"2020-03-04T11:19:08+00:00","keywords":"tcf:Nachricht,tct:Service","thumbnailUrl":"https://www.maz-online.de/var/storage/images/maz/lokales/oberhavel/oranienburg/schulungen-fuer-angehoerige-von-menschen-mit-demenz-in-oranienburg/740778632-1-ger-DE/Schulungen-fuer-Angehoerige-von-Menschen-mit-Demenz-in-Oranienburg_master_reference.jpg","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.maz-online.de/Lokales/Oberhavel/Oranienburg/Schulungen-fuer-Angehoerige-von-Menschen-mit-Demenz-in-Oranienburg"},"author":{"@type":"Organization","name":"MAZ"},"headline":"Oranienburg - Schulungen für Angehörige von Menschen mit Demenz in Oranienburg","description":"In Kooperation mit dem Kompetenzzentrum Demenz für das Land Brandenburg bietet der Märkische Sozialverein e.V. mit seiner Kontakt- und Beratungsstelle für Menschen mit Demenz und Angehörige an acht Terminen eine Schulungsreihe in Oranienburg an.","articleBody":"Es beginnt mit Vergesslichkeit, dem Verlegen oder Verstecken von Gegenständen oder dem Verlaufen. Bald findet sich der Betroffene in der eigenen Wohnung nicht mehr zurecht, erkennt vertraute Personen nicht mehr, leugnet aber massiv, dass „er sich verändert habe“. Angehörige von Menschen mit Demenz sind häufig mehrfach belastet und erleben eine Krankheit, die vom Verlust gemeinsamer Erinnerungen und Erfahrungen geprägt ist; das Wichtigste, dass einander nahe stehende Menschen haben. Darüber hinaus muss die tägliche Pflege bewältigt werden. Viele Fragen zu Krankheit, Verlauf und Umgang tauchen auf. Es ist deshalb wichtig für Angehörige von Menschen mit Demenz sich über diese Fragen zu informieren. In Kooperation mit dem Kompetenzzentrum Demenz für das Land Brandenburg bietet deshalb der Märkische Sozialverein e.V. mit seiner Kontakt- und Beratungsstelle für Menschen mit Demenz und Angehörige an acht Terminen, jeweils donnerstags von 17 bis 19 Uhr eine Schulungsreihe für Angehörige in Oranienburg an. Der erste Termin ist der 9. April. Veranstaltungsort ist die Demenzberatungsstelle in der Liebigstraße 4 in Oranienburg. Betroffenen Angehörigen aus Oranienburg und Umgebung sollen dabei Informationen vermittelt, praktische Hilfen und Erfahrungsaustausch angeboten werden.Unterstützt wird das Schulungsangebot durch die Pflegekasse der Barmer. Das Angebot ist kostenfrei. Folgende Themen stehen im Mittelpunkt: Wissenswertes über Demenzerkrankungen, Umgang mit den Erkrankten, Pflege von Menschen mit Demenz, rechtliche und finanzielle Folgen, Betreuungs- und Entlastungsmöglichkeiten und neue Wohnformen. Eine Teilnahme ist nur mit vorheriger Anmeldung möglich. Der an Demenz erkrankte Angehörige kann nach Absprache während der Treffen durch qualifizierte Helfer-/innen betreut werden. Anmeldungen und weitere Informationen erhalten Interessierte beim Märkischen Sozialverein e.V., Telefon 03301/68 96 960 oder per E-Mail unter alzheimerberatung@msvev.de. Von MAZonline","isAccessibleForFree":"True","isPartOf":{"@type":["CreativeWork","Product"],"name":"Märkische Allgemeine Zeitung","productID":"maz-online.de:basic"},"publisher":{"@type":"Organization","name":"Märkische Allgemeine Zeitung","logo":{"@type":"ImageObject","url":"https://www.maz-online.de/bundles/molasset/images/sites/desktop/maz/logo_publisher.png"}},"image":{"@type":"ImageObject","name":"Schulungen-fuer-Angehoerige-von-Menschen-mit-Demenz-in-Oranienburg.jpg","url":"https://www.maz-online.de/var/storage/images/maz/lokales/oberhavel/oranienburg/schulungen-fuer-angehoerige-von-menschen-mit-demenz-in-oranienburg/740778632-1-ger-DE/Schulungen-fuer-Angehoerige-von-Menschen-mit-Demenz-in-Oranienburg_reference_4_3.jpg","description":"Die Schulungsreihe beginnt am 9. April. (Symbolbild)","copyrightHolder":"Britta Pedersen/dpa","height":1200,"width":1600}}
</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">12:19</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">04.03.2020</span>
                </div>
                            
    

                

    
                                

    
                

    <div class="pdb-article-teaser"
         data-component="linkblock"        >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                                                                                                <a class="pdb-article-teaser-breadcrumb-frontpage" href="/Lokales/Oberhavel/Oranienburg">Oranienburg</a>
                                            
                                            <span class="pdb-article-teaser-breadcrumb-separator"></span>
                    
                    <h1 class="pdb-article-teaser-breadcrumb-headline">
                                                    <span class="pdb-article-teaser-breadcrumb-headline-shorttitle">Oranienburg</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-article-teaser-breadcrumb-headline-title">Schulungen für Angehörige von Menschen mit Demenz in Oranienburg                        </span>
                                    </h1>
            </div>
                                            <div class="pdb-article-teaser-intro">
                                            <div     class="pdb-richtext-field"><p>In Kooperation mit dem Kompetenzzentrum Demenz für das Land Brandenburg bietet der Märkische Sozialverein e.V. mit seiner Kontakt- und Beratungsstelle für Menschen mit Demenz und Angehörige an acht Terminen eine Schulungsreihe in Oranienburg an. </p><span><!-- Methode uuid: "d7611528-5e08-11ea-9c02-8d7ed2daf111"--></span>
</div>
                                    </div>
                    
            </div>
                                                                            
                                    <div class="pdb-image pdb-article-image">
                    <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/maz/lokales/oberhavel/oranienburg/schulungen-fuer-angehoerige-von-menschen-mit-demenz-in-oranienburg/740778632-1-ger-DE/Schulungen-fuer-Angehoerige-von-Menschen-mit-Demenz-in-Oranienburg_big_teaser_article.jpg"
                            style="width:100%; height: 100%;"
                            alt="Die Schulungsreihe beginnt am 9. April. (Symbolbild)"
                            title="Die Schulungsreihe beginnt am 9. April. (Symbolbild)"
                            data-copyright="Britta Pedersen/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/maz\/lokales\/oberhavel\/oranienburg\/schulungen-fuer-angehoerige-von-menschen-mit-demenz-in-oranienburg\/740778632-1-ger-DE\/Schulungen-fuer-Angehoerige-von-Menschen-mit-Demenz-in-Oranienburg_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Die Schulungsreihe beginnt am 9. April. (Symbolbild)&quot;,&quot;alt&quot;:&quot;Die Schulungsreihe beginnt am 9. April. (Symbolbild)&quot;,&quot;copyright&quot;:&quot;Britta Pedersen\/dpa&quot;,&quot;caption&quot;:&quot;Die Schulungsreihe beginnt am 9. April. (Symbolbild)&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                            </div>
            <div class="pdb-article-caption">
                            <input class="pdb-article-caption-toggle" type="checkbox" id="caption">
                <label class="pdb-article-caption-toggle-arrow" for="caption"></label>
                        <div class="pdb-article-caption-content pdb-article-caption-content_hidden">
                                    Die Schulungsreihe beginnt am 9. April. (Symbolbild)
                                                    <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Britta Pedersen/dpa</span>
                            </div>
        </div>
                            
                    
                            <div class="pdb-article-body">
                            
                    <div class="pdb-digital-placard pdb-digital-placard-article">
                                
                        
    
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">

                        
                        <div class="pdb-digital-placard-container-wrapper-inner"
                             data-js-prebid-type="rectangle"
                             data-js-ad-type="300x25"
                             id="ad5e5f8f3ce2dde">

                                                        
                                                              <script>
        var ad5e5f8f3ce2ddeInnerContainer = document.getElementById('ad5e5f8f3ce2dde');
    var ad5e5f8f3ce2ddeAdType = ad5e5f8f3ce2ddeInnerContainer.getAttribute('data-js-ad-type');
    var ad5e5f8f3ce2ddeCurrCounter = window['counter_rectangle_' + ad5e5f8f3ce2ddeAdType]++;
    var ad5e5f8f3ce2ddeSlotType = 'rectangle';
    window.ad5e5f8f3ce2ddeCurrId = 'oms_gpt_rectangle_' + ad5e5f8f3ce2ddeAdType + ad5e5f8f3ce2ddeCurrCounter;
    var ad5e5f8f3ce2ddeSlotSizes = [300,250];

    if (typeof targetingData == 'undefined') {
      var targetingData = {};
    }

    ad5e5f8f3ce2ddeInnerContainer.id = ad5e5f8f3ce2ddeCurrId;

    if (ad5e5f8f3ce2ddeCurrId == 'oms_gpt_rectangle_300x250' || ad5e5f8f3ce2ddeCurrId == 'oms_gpt_rectangle_300x251') {
            if (ad5e5f8f3ce2ddeCurrCounter == 1){
        ad5e5f8f3ce2ddeSlotType = 'rectangle2';
      };

        if ((typeof pageType != 'undefined' && pageType != "article") && ad5e5f8f3ce2ddeSlotType != 'rectangle'){
                    SDG.Publisher.registerSlot(ad5e5f8f3ce2ddeSlotType, ad5e5f8f3ce2ddeCurrId).removeSizes([300,600]).setTargeting(targetingData).load();
        } else {
          SDG.Publisher.registerSlot(ad5e5f8f3ce2ddeSlotType, ad5e5f8f3ce2ddeCurrId).setTargeting(targetingData).load();
        }

          document.getElementById(ad5e5f8f3ce2ddeCurrId).addEventListener('metaTagSlotDone', function (eventObject) {
                        eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);
            if (
                    eventObject.detail.placement.getIdsForSystem('doubleclick').size == '300x600' ||
                    (typeof (eventObject.detail.placement.getIdsForSystem('doubleclick').realSize) != 'undefined' &&
                     eventObject.detail.placement.getIdsForSystem('doubleclick').realSize == '300x600')
            ) {
              var newsticker = document.querySelector('[data-newstickerurl]');
              if (newsticker != null) {
                var newstickerUrl = newsticker.dataset.newstickerurl;

                // change newsticker content
                var setNewTickerContent = function (html) {
                  newsticker.innerHTML = html;
                  newsticker.style.display = 'block';
                }

                // get data from server
                var xhttp = new XMLHttpRequest();

                xhttp.onreadystatechange = function () {
                  /**
                   * { XMLHttpRequest } this
                   */
                  setNewTickerContent(this.responseText);
                };
                xhttp.open('GET', newstickerUrl, true);
                xhttp.send();
              }
            }
          });
      } else {
        if (ad5e5f8f3ce2ddeCurrCounter > 1) {
            ad5e5f8f3ce2ddeSlotSizes = [300, (250 + (ad5e5f8f3ce2ddeCurrCounter - 1))];
        }

        ad5e5f8f3ce2ddeSlotType = ad5e5f8f3ce2ddeSlotType + ad5e5f8f3ce2ddeCurrCounter;

                document.getElementById(ad5e5f8f3ce2ddeCurrId).addEventListener('metaTagSlotDone', function (eventObject) {
          eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);
        });

        window.addEventListener('scroll', ad5e5f8f3ce2ddeIsScrolledIntoView);
        ad5e5f8f3ce2ddeIsScrolledIntoView();
      }
  
  
  function ad5e5f8f3ce2ddeIsScrolledIntoView() {
      var offsetLoad = 450,
        offsetTop = 0 - offsetLoad,
        offsetBottom = window.innerHeight + offsetLoad,
        el = document.querySelector('#'+window.ad5e5f8f3ce2ddeCurrId),
        box = el.getBoundingClientRect(),
        isVisible = (box.bottom >= offsetTop && box.top <= offsetBottom);
      if(isVisible) {
        SDG.Publisher.registerModularSlot(ad5e5f8f3ce2ddeSlotType, ad5e5f8f3ce2ddeCurrId, ad5e5f8f3ce2ddeSlotSizes[0][1], ad5e5f8f3ce2ddeSlotSizes[0][1], ad5e5f8f3ce2ddeSlotSizes, false).setTargeting(targetingData).load();
        window.removeEventListener('scroll', ad5e5f8f3ce2ddeIsScrolledIntoView);
      }
  }
</script>
                                                    </div>
                    </div>
                </div>
            </div>
                                </div>
                                            <span class="pdb-article-body-locationlabel">Oranienburg</span>
                                                                <div     class="pdb-richtext-field"><p>Es beginnt mit Vergesslichkeit, dem Verlegen oder Verstecken von Gegenständen oder dem Verlaufen. Bald findet sich der Betroffene in der eigenen Wohnung nicht mehr zurecht, erkennt vertraute Personen nicht mehr, leugnet aber massiv, dass „er sich verändert habe“. Angehörige von Menschen mit <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Demenz">Demenz</span> sind häufig mehrfach belastet und erleben eine Krankheit, die vom Verlust gemeinsamer Erinnerungen und Erfahrungen geprägt ist; das Wichtigste, dass einander nahe stehende Menschen haben. Darüber hinaus muss die tägliche Pflege bewältigt werden. Viele Fragen zu Krankheit, Verlauf und Umgang tauchen auf. Es ist deshalb wichtig für Angehörige von Menschen mit <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Demenz">Demenz</span> sich über diese Fragen zu informieren.</p><p>In Kooperation mit dem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Kompetenzzentrum Demenz">Kompetenzzentrum Demenz</span> für das Land <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Brandenburg">Brandenburg</span> bietet deshalb der Märkische <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Sozialverein">Sozialverein</span> e.V. mit seiner Kontakt- und Beratungsstelle für Menschen mit <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Demenz">Demenz</span> und Angehörige an acht Terminen, jeweils donnerstags von 17 bis 19 Uhr eine <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Schulungsreihe">Schulungsreihe</span> für Angehörige in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Oranienburg">Oranienburg</span> an. Der erste Termin ist der 9. April. </p><div id="oms_intext_container"><p></p></div><div id="sdg_poster_holder"></div><p>Veranstaltungsort ist die Demenzberatungsstelle in der Liebigstraße 4 in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Oranienburg">Oranienburg</span>.</p><p>Betroffenen Angehörigen aus <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Oranienburg">Oranienburg</span> und Umgebung sollen dabei Informationen vermittelt, praktische Hilfen und Erfahrungsaustausch angeboten werden.Unterstützt wird das Schulungsangebot durch die Pflegekasse der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Barmer">Barmer</span>. Das Angebot ist kostenfrei.</p><div id="teads_intext_container"></div><p>Folgende Themen stehen im Mittelpunkt: Wissenswertes über Demenzerkrankungen, Umgang mit den Erkrankten, Pflege von Menschen mit <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Demenz">Demenz</span>, rechtliche und finanzielle Folgen, Betreuungs- und Entlastungsmöglichkeiten und neue Wohnformen. </p><p>Eine Teilnahme ist nur mit vorheriger Anmeldung möglich. Der an <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Demenz">Demenz</span> erkrankte Angehörige kann nach Absprache während der Treffen durch qualifizierte Helfer-/innen betreut werden. Anmeldungen und weitere Informationen erhalten Interessierte beim Märkischen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Sozialverein">Sozialverein</span> e.V., Telefon 03301/68 96 960 oder per E-Mail unter alzheimerberatung@msvev.de. </p><p><em>Von MAZonline</em></p></div>

                
                    </div>
    </div>
    
                





<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24578952"
         data-vars-trk-event-action="Impression">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a data-vars-trk-event-category="Social-Bar-Article"
                       data-vars-trk-event-action="Klick"
                       data-vars-trk-event-label="facebook | 24578952"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook"
                       target="_blank"
                       rel="noopener"
                       href="https://de-de.facebook.com/MAZonline"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a data-vars-trk-event-category="Social-Bar-Article"
                       data-vars-trk-event-action="Klick"
                       data-vars-trk-event-label="twitter | 24578952"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter"
                       target="_blank"
                       rel="noopener"
                       href="https://twitter.com/maz_online"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24578952"
                   class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20maz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20maz-online.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.maz-online.de%2FLokales%2FOberhavel%2FOranienburg%2FSchulungen-fuer-Angehoerige-von-Menschen-mit-Demenz-in-Oranienburg"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                                    <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
      <div id="nativendo-under-article"></div>
<script>
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

        <div class="pdb-recommendation" id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
          mode: 'thumbnails-a',
          container: 'taboola-below-article-thumbnails',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
    </script>
                                <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Lokales/Oberhavel/Oranienburg" title="Oranienburg" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Oranienburg </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                            
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                        <!--googleoff: index-->                            <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/maz/lokales/oberhavel/oranienburg/bauarbeiten-am-alten-speicher-gehen-zuegig-voran/740774038-1-ger-DE/Bauarbeiten-am-alten-Speicher-gehen-zuegig-voran_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Der alte Kornspeicher ist kaum noch zu sehen. Der Neubau des Wohnkomplexes schreitet zügig voran."
                            title="Der alte Kornspeicher ist kaum noch zu sehen. Der Neubau des Wohnkomplexes schreitet zügig voran."
                            data-copyright="Robert Roeske" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/maz\/lokales\/oberhavel\/oranienburg\/bauarbeiten-am-alten-speicher-gehen-zuegig-voran\/740774038-1-ger-DE\/Bauarbeiten-am-alten-Speicher-gehen-zuegig-voran_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Der alte Kornspeicher ist kaum noch zu sehen. Der Neubau des Wohnkomplexes schreitet z\u00fcgig voran.&quot;,&quot;alt&quot;:&quot;Der alte Kornspeicher ist kaum noch zu sehen. Der Neubau des Wohnkomplexes schreitet z\u00fcgig voran.&quot;,&quot;copyright&quot;:&quot;Robert Roeske&quot;,&quot;caption&quot;:&quot;Der alte Kornspeicher ist kaum noch zu sehen. Der Neubau des Wohnkomplexes schreitet z\u00fcgig voran.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                





<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24578952"
         data-vars-trk-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="facebook | 24578952"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.maz-online.de/Lokales/Oberhavel/Oranienburg/Bauarbeiten-am-alten-Speicher-gehen-zuegig-voran"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="twitter | 24578952"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Oranienburg%20-%20Bauarbeiten%20am%20alten%20Speicher%20gehen%20z%C3%BCgig%20voran&amp;url=https://www.maz-online.de/Lokales/Oberhavel/Oranienburg/Bauarbeiten-am-alten-Speicher-gehen-zuegig-voran&amp;via=maz_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24578952"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20maz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20maz-online.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.maz-online.de%2FLokales%2FOberhavel%2FOranienburg%2FBauarbeiten-am-alten-Speicher-gehen-zuegig-voran"></a>
            </div>
                                            </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                    <!--googleon: index-->                    
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Oranienburg
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Lokales/Oberhavel/Oranienburg/Bauarbeiten-am-alten-Speicher-gehen-zuegig-voran"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Lokales&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%Bauarbeiten am alten Speicher gehen z\u00fcgig voran&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Bauarbeiten am alten Speicher gehen zügig voran</a>                        </span>
                                    </span>
            </div>
                            <!--googleoff: index-->                <div class="pdb-teaser3-teaser-intro">
                                            <div     class="pdb-richtext-field"><p>Der neue Wohnkomplex in der Oranienburger Lehnitzstraße nimmt immer mehr Formen an. Der alte Kornspeicher wird mittlerweile nahezu vollständig von den Neubauten verdeckt – auch sein Abriss ist noch nicht vom Tisch. </p><span><!-- Methode uuid: "f94116c6-5d44-11ea-bdbe-bf9dbdb68a97"--></span>
</div>
                                    </div>
            <!--googleon: index-->        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    11:37 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                        <!--googleoff: index-->                            <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/maz/lokales/oberhavel/oranienburg/abfahrt-der-anschlussstelle-oberkraemer-schneller-wieder-frei/740772030-4-ger-DE/Abfahrt-der-Anschlussstelle-Oberkraemer-schneller-wieder-frei_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Die Sperrung der Abfahrt von der A10 zum Autohof bzw. in Richtung Oberkrämer/Verhlefanz wird bereits am Mittwochmittag aufgehoben."
                            title="Die Sperrung der Abfahrt von der A10 zum Autohof bzw. in Richtung Oberkrämer/Verhlefanz wird bereits am Mittwochmittag aufgehoben."
                            data-copyright="Archiv" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/maz\/lokales\/oberhavel\/oranienburg\/abfahrt-der-anschlussstelle-oberkraemer-schneller-wieder-frei\/740772030-4-ger-DE\/Abfahrt-der-Anschlussstelle-Oberkraemer-schneller-wieder-frei_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Die Sperrung der Abfahrt von der A10 zum Autohof bzw. in Richtung Oberkr\u00e4mer\/Verhlefanz wird bereits am Mittwochmittag aufgehoben.&quot;,&quot;alt&quot;:&quot;Die Sperrung der Abfahrt von der A10 zum Autohof bzw. in Richtung Oberkr\u00e4mer\/Verhlefanz wird bereits am Mittwochmittag aufgehoben.&quot;,&quot;copyright&quot;:&quot;Archiv&quot;,&quot;caption&quot;:&quot;Die Sperrung der Abfahrt von der A10 zum Autohof bzw. in Richtung Oberkr\u00e4mer\/Verhlefanz wird bereits am Mittwochmittag aufgehoben.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                





<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24578952"
         data-vars-trk-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="facebook | 24578952"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.maz-online.de/Lokales/Oberhavel/Oranienburg/Abfahrt-der-Anschlussstelle-Oberkraemer-schneller-wieder-frei"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="twitter | 24578952"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Bauarbeiten%20A10%20-%20Abfahrt%20der%20Anschlussstelle%20Oberkr%C3%A4mer%20schneller%20wieder%20frei&amp;url=https://www.maz-online.de/Lokales/Oberhavel/Oranienburg/Abfahrt-der-Anschlussstelle-Oberkraemer-schneller-wieder-frei&amp;via=maz_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24578952"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20maz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20maz-online.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.maz-online.de%2FLokales%2FOberhavel%2FOranienburg%2FAbfahrt-der-Anschlussstelle-Oberkraemer-schneller-wieder-frei"></a>
            </div>
                                            </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                    <!--googleon: index-->                    
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                                                <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Lokales/Oberhavel/Oranienburg">Oranienburg</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Bauarbeiten A10</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Lokales/Oberhavel/Oranienburg/Abfahrt-der-Anschlussstelle-Oberkraemer-schneller-wieder-frei"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Lokales&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%Abfahrt der Anschlussstelle Oberkr\u00e4mer schneller wieder frei&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Abfahrt der Anschlussstelle Oberkrämer schneller wieder frei</a>                        </span>
                                    </span>
            </div>
                            <!--googleoff: index-->                <div class="pdb-teaser3-teaser-intro">
                                            <div     class="pdb-richtext-field"><p>Durch Optimierungen im Bauablauf und wegen des guten Wetters kann die Sperrung der Abfahrtsrampe in der nördlichen Anschlussstelle Oberkrämer bereits in am Mittwochmittag wieder aufgehoben werden.</p><span><!-- Methode uuid: "d2823fc4-5dfd-11ea-a2c1-a91d0d687a73"--></span>
</div>
                                    </div>
            <!--googleon: index-->        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    11:57 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                        <!--googleoff: index-->                            <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/maz/lokales/oberhavel/oranienburg/radfahrer-betrunken-auf-b273-richtung-schmachtenhagen-unterwegs/740770633-1-ger-DE/Betrunkener-Radfahrer-auf-B273-unterwegs_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Der Radfahrer pustete einen Wert von 2,22 Promille. (Symbolbild)"
                            title="Der Radfahrer pustete einen Wert von 2,22 Promille. (Symbolbild)"
                            data-copyright="ALL" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/maz\/lokales\/oberhavel\/oranienburg\/radfahrer-betrunken-auf-b273-richtung-schmachtenhagen-unterwegs\/740770633-1-ger-DE\/Betrunkener-Radfahrer-auf-B273-unterwegs_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Der Radfahrer pustete einen Wert von 2,22 Promille. (Symbolbild)&quot;,&quot;alt&quot;:&quot;Der Radfahrer pustete einen Wert von 2,22 Promille. (Symbolbild)&quot;,&quot;copyright&quot;:&quot;ALL&quot;,&quot;caption&quot;:&quot;Der Radfahrer pustete einen Wert von 2,22 Promille. (Symbolbild)&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                





<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24578952"
         data-vars-trk-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="facebook | 24578952"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.maz-online.de/Lokales/Oberhavel/Oranienburg/Radfahrer-betrunken-auf-B273-Richtung-Schmachtenhagen-unterwegs"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="twitter | 24578952"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Schmachtenhagen%20-%20Betrunkener%20Radfahrer%20auf%20B273%20unterwegs&amp;url=https://www.maz-online.de/Lokales/Oberhavel/Oranienburg/Radfahrer-betrunken-auf-B273-Richtung-Schmachtenhagen-unterwegs&amp;via=maz_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24578952"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20maz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20maz-online.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.maz-online.de%2FLokales%2FOberhavel%2FOranienburg%2FRadfahrer-betrunken-auf-B273-Richtung-Schmachtenhagen-unterwegs"></a>
            </div>
                                            </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                    <!--googleon: index-->                    
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                                                <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Lokales/Oberhavel/Oranienburg">Oranienburg</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Schmachtenhagen</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Lokales/Oberhavel/Oranienburg/Radfahrer-betrunken-auf-B273-Richtung-Schmachtenhagen-unterwegs"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Lokales&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Betrunkener Radfahrer auf B273 unterwegs&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Betrunkener Radfahrer auf B273 unterwegs</a>                        </span>
                                    </span>
            </div>
                            <!--googleoff: index-->                <div class="pdb-teaser3-teaser-intro">
                                            <div     class="pdb-richtext-field"><p>Ein Radfahrer wurde Mittwochmorgen auf der B273 zwischen Oranienburg und Schmachtenhagen von Polizeibeamten kontrolliert. Es stellte sich heraus, dass der Radler erheblich unter dem Einfluss von Alkohol stand. </p><span><!-- Methode uuid: "bf375d38-5dfc-11ea-9c02-8d7ed2daf111"--></span>
</div>
                                    </div>
            <!--googleon: index-->        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    10:52 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniCN2TXeBokDh6giMRQFJNLACqUhJRwSo7RC97MbkMzLlvVwL5ps021f1KAuch09eMy+SaIku+tpIhA4VqWhQstwie4HGzA9D5IXOPFZ/gIBkchYjOP6ErJuSowDkqZtNbBGeViKsAzsKmas7orvOy3ZU+2X3mpYrulVH/L/9CFZ18scouTmmubmJyGOg2myutMh8CJ6KSdR3Us4KBqwL222PKHiJRXyfg//kGDBqq++jprtHYjhsDDVAPmcceNB/ch9QlvPhHuKvQPpcwFKh4tlIhOHYF1WhbDJyeYiFxCKCQTMhABaCw0/5Ez5/7lUt1WDyhAE3/lWF5iqFpUhuy+kpIbcsL3z19T4Lm/YC8S0Dz1zwINd5v/zNnNkx2OlvqUWR2st1G+a8nmdG+pw5K6+Qwzswp9VPZTumh2ZSdehn" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

                                        <div class="pdb-div-gpt-footerad row">
        <div id="div-gpt-footerad" class="footerad">
                            <script>
                  var mmg_site = "maz-online.de";
                  var footerAdPubPerformVisible = false;
                  function footerAdIsScrolledIntoView() {
                    if(!footerAdPubPerformVisible) {
                      var el = document.querySelector('#div-gpt-footerad'),
                        elemTop = el.getBoundingClientRect().top,
                        elemBottom = el.getBoundingClientRect().bottom,
                        isVisible = (elemTop >= 0) && (elemBottom <= window.innerHeight);
                      if(isVisible) {
                        googletag.cmd.push(function() {
                          googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
                          googletag.display('div-gpt-footerad');
                        });
                        footerAdPubPerformVisible = true;
                      }
                    }
                  }

                  window.addEventListener('scroll', footerAdIsScrolledIntoView);
                </script>
                    </div>
    </div>

            
            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://de-de.facebook.com/MAZonline" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/maz_online" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-rss">
        <a class="pdb-social-btn-link pdb-social-btn-rss-link" href="/Nachrichten/RSS/RSS-Feeds" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        

    <a href="/" title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/maz/logo.svg"
             >
        </img>
    </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="https://www.maz-online.de/Lokales/Oberhavel/Oranienburg/Schulungen-fuer-Angehoerige-von-Menschen-mit-Demenz-in-Oranienburg">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Home" class="pdb-navigation-headline_footer" target="_self">Home</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Brandenburg" class="pdb-navigation-headline_footer" target="_self">Brandenburg</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Lokales" class="pdb-navigation-headline_footer" target="_self">Lokales</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Potsdam" class="pdb-navigation-link_footer" target="_self">Potsdam</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Brandenburg-Havel" class="pdb-navigation-link_footer" target="_self">Brandenburg/Havel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Potsdam-Mittelmark" class="pdb-navigation-link_footer" target="_self">Potsdam-Mittelmark</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Teltow-Flaeming" class="pdb-navigation-link_footer" target="_self">Teltow-Fläming</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Dahme-Spreewald" class="pdb-navigation-link_footer" target="_self">Dahme-Spreewald</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Havelland" class="pdb-navigation-link_footer" target="_self">Havelland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Oberhavel" class="pdb-navigation-link_footer" target="_self">Oberhavel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Ostprignitz-Ruppin" class="pdb-navigation-link_footer" target="_self">Ostprignitz-Ruppin</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Prignitz" class="pdb-navigation-link_footer" target="_self">Prignitz</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Polizei" class="pdb-navigation-link_footer" target="_self">Polizei</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Promis" class="pdb-navigation-link_footer" target="_self">Promis</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien-TV" class="pdb-navigation-link_footer" target="_self">Medien &amp; TV</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Digital" class="pdb-navigation-link_footer" target="_self">Digital</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Berlin" class="pdb-navigation-link_footer" target="_self">Berlin</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_self">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Hertha-BSC-Berlin" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Hertha BSC Berlin</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Union-Berlin" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Union Berlin</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Lokalsport" class="pdb-navigation-link_footer" target="_self">Lokalsport</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball" class="pdb-navigation-link_footer" target="_self">Fussball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2020" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2020</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Deutschland" class="pdb-navigation-link_footer" target="_self">Deutschland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Rund-um-die-Welt" class="pdb-navigation-link_footer" target="_self">Rund um die Welt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Aktuelles" class="pdb-navigation-link_footer" target="_self">Aktuelles</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Wochenspiegel" class="pdb-navigation-link_footer" target="_self">Wochenspiegel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/MADS-Medien-an-der-Schule" class="pdb-navigation-link_footer" target="_self">MADS - Medien an der Schule</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Archiv" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Archiv</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Jobs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Immobilien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Autos" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Autos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Ferienwohnungen2" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Ferienwohnungen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Kleinanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tiere</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Dienstleister-finden" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Dienstleister finden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online-Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeige-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeige aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_self">Anzeigen-Info</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Digitale-Beilagen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Digitale Beilagen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Abo-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Tickets" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tickets</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Media-Store" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Media Store</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_self">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Digital-Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboPlus</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Newsletter" class="pdb-navigation-link_footer" target="_self">Newsletter</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Wir-ueber-uns/Ein-Portraet-der-Maerkischen-Verlags-und-Druck-Gesellschaft-mbH-Potsdam"
                           target="_self"
                           rel="nofollow"
                        >Wir über uns</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portalservice/Datenschutzerklaerung"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portalservice/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portalservice/Allgemeine-Geschaeftsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Wir-ueber-uns/Netiquette"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Wir-ueber-uns/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Weiterleitungen/MAZ-Datenschutzversprechen"
                           target="_blank"
                           rel="nofollow"
                        >MAZ-Datenschutzversprechen</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Home/Kontakt"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >© Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.deine-tierwelt.de/"
                           target="_blank"
                           rel="nofollow"
                        >DeineTierwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.dhd24.com/"
                           target="_blank"
                           rel="nofollow"
                        >DeineAnzeigenwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.fyndoo.de/"
                           target="_blank"
                           rel="nofollow"
                        >Fyndoo</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

        
            <script>
      var disableStr = 'ga-disable-UA-43438575-5';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.maz-online.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43438575-5']);
      _gaq.push(['_gat._anonymizeIp']);
      _gaq.push(['_setAllowLinker', true]);
                                  _gaq.push(['_trackPageview']);
            
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>

        

                            
                                        <script src="//a.teads.tv/page/62458/tag"></script>
                                    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push(
        {flush: true}
      );
    </script>
            </body>
</html>
