<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                                                                    
            <meta name="verification" content="8e7c476836fba78fa92e585356a6be9e" />
    
    
    



<meta property="og:title" content="Steinmeier: Zeit für neues ostdeutsches Selbstbewusstsein"/>
<title>Steinmeier: Zeit für neues ostdeutsches Selbstbewusstsein</title>
<meta name="description" content="Der Osten kann nach Ansicht von Frank-Walter Steinmeier mit Stolz auf die Entwicklung der vergangenen Jahre schauen. Der Bundespräsident war innerhalb seiner Besuchsreihe „Industrielle Leuchttürme in Ostdeutschland“ nach Dresden gekommen." />
<meta property="og:description" content="Der Osten kann nach Ansicht von Frank-Walter Steinmeier mit Stolz auf die Entwicklung der vergangenen Jahre schauen. Der Bundespräsident war innerhalb seiner Besuchsreihe „Industrielle Leuchttürme in Ostdeutschland“ nach Dresden gekommen." />

<meta name="keywords" content="tcf:Nachricht,tct:Wirtschaft,Dresden" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir,noarchive" />

<meta property="og:site_name" content="MAZ - Märkische Allgemeine"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.maz-online.de/Nachrichten/Wirtschaft/Steinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein" />

<meta property="og:image" content="https://mar.prod.image.rndtech.de/var/storage/images/maz/nachrichten/wirtschaft/steinmeier-zeit-fuer-neues-ostdeutsches-selbstbewusstsein/775112139-1-ger-DE/Steinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein_plus_reference_maz.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />
<meta name="twitter:title" content="Steinmeier: Zeit für neues ostdeutsches Selbstbewusstsein">
    <meta name="twitter:image" content="https://mar.prod.image.rndtech.de/var/storage/images/maz/nachrichten/wirtschaft/steinmeier-zeit-fuer-neues-ostdeutsches-selbstbewusstsein/775112139-1-ger-DE/Steinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein_twitter_reference_maz.jpg">
    <meta name="twitter:card" content="summary_large_image">
<meta property="fb:pages" content="205846648808" />
    
<meta property="ablida:image" content="https://mar.prod.image.rndtech.de/var/storage/images/maz/nachrichten/wirtschaft/steinmeier-zeit-fuer-neues-ostdeutsches-selbstbewusstsein/775112135-1-ger-DE/Steinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein_block_module.jpg">

    <meta property="paidcontent" content="true" />


<link rel="canonical" href="https://www.maz-online.de/Nachrichten/Wirtschaft/Steinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein" />

<link rel="Home" href="/" title="Startseite – MAZ - Märkische Allgemeine" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – MAZ - Märkische Allgemeine" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/maz/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/maz/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Brandenburg" href="https://www.maz-online.de/rss/feed/maz_brandenburg" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Potsdam" href="https://www.maz-online.de/rss/feed/maz_potsdam" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Brandenb./H." href=" https://www.maz-online.de/rss/feed/maz_brandenbh" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Potsdam-Mittelmark" href="https://www.maz-online.de/rss/feed/maz_potsdam-mittelmark" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Teltow-Fläming" href="https://www.maz-online.de/rss/feed/maz_teltow-flaeming" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Alle Meldungen aus dem Ressort Dahme-Spree" href="https://www.maz-online.de/rss/feed/maz_dahme-spree" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Havelland" href="https://www.maz-online.de/rss/feed/maz_havelland" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Oberhavel" href="https://www.maz-online.de/rss/feed/maz_oberhavel" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Ostprignitz-Rupin" href="https://www.maz-online.de/rss/feed/maz_ostprignitz-rup" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Ressort Prignitz" href="https://www.maz-online.de/rss/feed/maz_prignitz" />
<link rel="alternate" type="application/rss+xml" title="maz-online.de - Bildung &amp; Wissenschaft" href="https://www.maz-online.de/rss/feed/maz_studium_wissenschaft" />
<link rel="amphtml" href="https://m.maz-online.de/amp/news/Nachrichten/Wirtschaft/Steinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein">


        
<link rel="preload" href="https://static.rndtech.de/cmp/1.x.x.js" as="script">
<link rel="preload" href="https://cmp-sp.maz-online.de/wrapperMessagingWithoutDetection.js" as="script">
<link rel="preload" href="/bundles/molasset/static/ads.release.2021-02-11.js" as="script">
<link rel="preload" href="/bundles/molasset/fonts/all/iconfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-300.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" as="image" href="https://mar.prod.image.rndtech.de/var/storage/images/maz/nachrichten/wirtschaft/steinmeier-zeit-fuer-neues-ostdeutsches-selbstbewusstsein/775112135-1-ger-DE/Steinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein_big_teaser_article_webp.jpg" />

        <link rel="stylesheet" type="text/css" href="/css/desktop/maz/style-release-9.64.0.css">
        <script src="/js/desktop/maz/script-release-9.64.0.js" async></script>
          
<script type="text/javascript">
    var adHandler = adHandler || {cmd: []};
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

  <script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript" src="https://static.rndtech.de/cmp/1.x.x.js"></script>
<script type="text/javascript">
    window.start_time = Date.now();
    window.cmpDomain = 'maz-online.de';
    window.disabledCMP = false;

    const cmpConfig = {
        startTime: window.start_time || Date.now(),
        enableEmbedConsent: true,
        privacyManagerId: 193536,
        sp: {
            config: {
                baseEndpoint: 'https://cmp-sp.' + cmpDomain
            },
        },
        allowList: ["730"],
    };

    RND.CMP.initialize(cmpConfig);
</script>
<script type="text/javascript" src="https://cmp-sp.maz-online.de/wrapperMessagingWithoutDetection.js"></script>
  <script>
        window.devMode = (-1 !== window.location.search.indexOf("rnd_debug\x3dtrue"));
      window.galleryImageCount = 0;
  </script>
    <script src="/bundles/molasset/static/ads.release.2021-02-11.js" type="text/javascript"></script>

                                                            

<script>
                                      var skyTop = 121;
                var scrollTop = 75;
                    
        var oms_site = 'MAZ_D';
        var oms_zone = 'business';
        window.isMobile = false;
        window.serverType = 'prebid';
        window.adServer = '65121655';
        window.portal = 'MAZ';

        window.adUnitDevice = 'M';
        if (!isMobile) {
        window.adUnitDevice = 'D';
        }
        window.adPageType = 'article';
        window.slotPrefix = '/' +  window.adServer + '/' + window.portal + '_' + window.adUnitDevice + '_' + window.adPageType + '_';
        window.counter_rectangle_300x25 = 0;
        window.counter_rectangle = 1; // Mobile relevant
        window.counter_rectangle_468x6 = 1;
        window.nativeCounter = 1;
        window.clientWidth = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth);
        window.clientHeight = (window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight);
        window.lazyElements = [];
    </script>
    
        <script>
            try {
                window.viewability = (2 === 2) ? 'lesbar' : 'nicht lesbar';
            } catch (e) {
                window.viewability = 'nicht lesbar';
            }
        </script>
    
    <script>
        var targetingData = {};
                                                targetingData.pagetype = 'article';
                                                      targetingData.sitetyp = 'article';
                                                      targetingData.pageid = '25641209';
                                                      targetingData.site_id = '25641209';
                                                      targetingData.ezid = '25641209';
                                                      targetingData.pagepath = '1-2-1217088-1217090-1735242';
                                                      targetingData.ezpath = '1-2-1217088-1217090-1735242';
                                                      targetingData.pagetags = ['tcf:Nachricht','tct:Wirtschaft','Dresden'];
                                                      targetingData.tag = ['tcf:Nachricht','tct:Wirtschaft','Dresden'];
                                                      targetingData.oms_format = 'no_intext';
                                                      targetingData.wall = '0';
                                                      targetingData.login = 'out';
                                
            targetingData.canonical = 'https://www.maz-online.de/Nachrichten/Wirtschaft/Steinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein';
            targetingData.pagearea = 'business'.split('/');
            targetingData.ad_var_2 = 'business';
            targetingData.usersegment = Math.random() > 0.1 ? 'a' : 'b';
                    targetingData.article_visibility = window.viewability || 'unknown';
        
        
                    targetingData.bundesland = 'BB';
        
            </script>
    
        
                
            
        <script>
            targetingData.usertype = 'nicht eingeloggt'
        </script>
    
    

                <script>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</script>


    
                


        
  
                                      <!-- SZM VERSION="2.0" -->
<script type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline" data-block-until-interaction>
    (function (w, d, i) {
        var s = 'script',
            firstScript = d.getElementsByTagName(s)[0],
            newScript = d.createElement(s);
        newScript.async = true;
        newScript.src = 'https://script.ioam.de/iam.js?m=1';
        firstScript.parentNode.insertBefore(newScript, firstScript);
        newScript.onload = function () {
            if (w.iom instanceof Object && typeof w.iom.c === 'function') {
                iom.c(i, 1);
            }
        };
    })(window, document, {
        'st': 'haz',
        'cp': 'maz_tgz_business',
        'sc': 'yes',
        'sv': 'i2'
    });
</script>
<!--/SZM -->      
            
                                            
        <script>
          gtmFailed = false;
          try {
            userType = 1;
            contentType = 3;
            articleType = 2;
            userId = '';
            currentTime = 1629731588;
          } catch (e) {
            gtmFailed = true;
          }
        </script>
    
    
         
                        <script>
               if (window.localStorage) {
                 window.localStorage.setItem('entitlement',
                   JSON.stringify({ "user_entitlement": "_na", "timestamp": Date.now() }));
               }
             </script>
         
    <script>
      var dl = {
    "event": "Page Meta",
    "pagePublishPortal": "maz-online.de",
    "pagePublishDate": "2021-08-23T14:20:00+00:00",
    "pageVersionNumber": "2",
    "pagePostSource": "DPA",
    "pageType": "article",
    "pageMainCategory": "Nachrichten",
    "pageCategory-1": "Wirtschaft",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 3638,
    "pagePostAuthor": "undefined",
    "pagePostID": "34701792",
    "pagePaywallStatus": "1",
    "pagePaywallUser": "1",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "MAZ_D",
    "adunit-2": "business",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageIVWCat": "maz_tgz_business",
    "pageIVWSite": "haz",
    "pageArticleId": "25641209",
    "pageMasterArticleId": "25641209",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "tcf:Nachricht,tct:Wirtschaft,Dresden",
    "paywallContacts": "undefined",
    "userId": "undefined",
    "userType": "undefined",
    "userLoginState": "undefined",
    "pcType": "undefined",
    "pcViewability": "undefined",
    "pcStatus": "undefined",
    "pcCategory": "undefined",
    "ad_var_2": "business",
    "userEntitlement": "_na"
};
      dataLayer = [];
      if (!gtmFailed) {
        dataLayer.push((function (dl, d) {
          var r = dl,
            categories = [];

          r.visitorLoginState = (d.userType <= 2) ? '0' : '1';
          r['visitorType-1'] = (d.userType <= 2) ? 'Nicht angemeldet' : 'Angemeldet';
          r.userLoginState = (d.userType <= 2) ? 'nicht eingeloggt' : 'eingeloggt';
          r.userType = (d.userType <= 2) ? 'Anonymous' : 'Logged in';
          r.pcType = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcViewability = (d.articleType === 2) ? 'lesbar' : 'nicht lesbar';
          r.userId = d.userId || '_unbekannt';
          r.pcStatus = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcCategory = '';

          r.userType += (d.userType === 2 || d.userType === 4) ? ' metered' : '';
          r.userType += (d.userType === 5) ? ' premium' : '';

          if (d.articleType === 2 && d.free.until !== false && d.free.current < d.free.until) {
            r.pcStatus = 'noch frei';
          } else if (d.articleType === 2 && d.free.after !== false && d.free.current > d.free.after) {
            r.pcStatus = 'wieder frei';
          }

          if (d.isPaidPermanent) categories.push('evergreen');
          if (d.isPaidBoost) categories.push('abo-turbo');

          r.pcCategory = categories.length === 0 ? 'standard' : categories.join('|');
          r.userEntitlement = d.userEntitlement;

          return r;
        })(dl, {
          "userType": userType,
          "contentType": contentType,
          "articleType": articleType,
          "userId": userId,
          "isPaidContent": true,
          "free": {
            "until": 1629732000,
            "after": false,
            "current": currentTime
          },
          "isPaidPermanent": false,
          "isPaidBoost": false,
          "userEntitlement": ((window.localStorage) && (window.localStorage.getItem('entitlement') !== null) ?
            JSON.parse(window.localStorage.getItem('entitlement')).user_entitlement : '_na'),
        }));
      } else {
        dataLayer.push(dl);
      }
    </script>

    <style>.async-hide { opacity: 0 !important} </style>
<script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
        {'GTM-W89DSXJ':true});
</script>
    <script type="cmp-managed" data-vendor-id="5eb2856cbb0c9a4439bfe303" data-vendor-name="Google Optimize">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-43438575-9', 'auto', {allowLinker: true});
    ga('require', 'GTM-W89DSXJ');
    ga('set', 'anonymizeIp', true);
</script>

        <script type="cmp-managed" async="async" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65733;
  _sf_async_config.domain = 'maz-online.de';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = false;
  _sf_async_config.path = 'maz-online.de' + window.location.pathname;
  _sf_async_config.useCanonicalDomain = false;
  /** CONFIGURATION END **/
</script>

  <script>
    var userType = 0;
    var _cbq = window._cbq = (window._cbq || []);
    try {
      userType = 1;

    } catch (e) {}
    _cbq.push(['_acct', (userType === 5 ? 'paid' : (userType === 3 || userType === 4 ? 'lgdin' : 'anon'))]);
  </script>

<script type="cmp-managed"
        async="async"
        data-vendor-id="5ea172e36ede87504f7b4590"
        data-vendor-name="Chartbeat"
        src="//static.chartbeat.com/js/chartbeat_mab.js">
</script>
    </head>
    <body id="top" data-pageleave="body"  class="">
                    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9ZW2K"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-T9ZW2K');
    </script>

                    

                    <div id="gpt_outofpage" style="position:absolute">
    </div>
    <div id="gpt_skyscraper" style="min-height: 600px">
    </div>
    <script>
        if (typeof skyTop === 'undefined') {
            var skyTop = 121;
        }
        var omsv_centered = true;
        var oms_sbwp_top = skyTop;
        var oms_scroll_top = typeof scrollTop !== 'undefined' ? scrollTop : 75;

        function checkSkyPosition() {
            if (document.body.clientWidth <= 1449) {
                var adlWallPaperLeft = 978;
            } else {
                var adlWallPaperLeft = 1138;
            }
            document.getElementById('gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
            document.getElementById('gpt_skyscraper').style.setProperty('top', skyTop + 'px');
            adHandler.cmd.push(function () {
                googletag.cmd.push(function () {
                    if (googletag.pubadsReady) {
                        var event = new Event('GPT_Loaded');
                        window.dispatchEvent(event);
                    }
                });
            });

        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                            <script type="cmp-managed" async="async" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat">
     (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'nachrichten,wirtschaft,article,maz-online.de';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>

        <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation style="min-height: 46px">
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        
    <a href="/" title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/maz/article_navi_logo.png"
             >

            </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        
    <a href="/" title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/maz/logo.svg"
             data-js-header-logo-img>

            </a>
    </div>

        
        <div class="pdb-navbar-login" data-js-tap-hover>
            <a href="/security/login" data-paidcontent-autologin-url="https://login-user.maz-online.de/v3/hub/oauth?client_id=madsack-maz-portal&response_type=code&redirect_uri=https://www.maz-online.de/security/sso" data-paidcontent-autologin-cookie="madsack-maz-sso-hub-present" data-paidcontent-login-redirect>Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.mazjobs.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobs
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.maz-job.de/jobs/ausbildung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobs - Ausbildung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.maztrauer.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Trauer
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Mehr/MADS-Medien-an-der-Schule" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    MADS - Medien an der Schule
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.maz-online.de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://service.maerkischeallgemeine.de/MAZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten/Ihre-Anzeige-in-der-MAZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen-Info
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://beilagen.maz-online.de/maz/WebViewer-Portal-2020/gallery.php/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Digitale Beilagen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Mehr/Wochenspiegel" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Wochenspiegel
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.maz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.ticketeria.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tickets
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/potsdam/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Media Store
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/MAZ-Shop" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    MAZ-Shop
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.maz-online.de/abos/digitale-angebote" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Digital-Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.maz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.maz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.maz-online.de/Abo/Leserservices" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.aboplus-karte.de/maz/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/MAZ-kompakt" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Nachrichten/Wirtschaft">Wirtschaft</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Steinmeier: Zeit für neues ostdeutsches Selbstbewusstsein</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Home" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Home</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Brandenburg" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Brandenburg</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Lokales" class="pdb-navigation-main-link-headline" target="_self">Lokales</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Potsdam" target="_self">Potsdam</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Brandenburg-Havel" target="_self">Brandenburg/Havel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Potsdam-Mittelmark" target="_self">Potsdam-Mittelmark</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Teltow-Flaeming" target="_self">Teltow-Fläming</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Dahme-Spreewald" target="_self">Dahme-Spreewald</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Havelland" target="_self">Havelland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Oberhavel" target="_self">Oberhavel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Ostprignitz-Ruppin" target="_self">Ostprignitz-Ruppin</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Prignitz" target="_self">Prignitz</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Polizei" target="_self">Polizei</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Ostdeutschland" target="_self">Ostdeutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Promis" target="_self">Promis</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien-TV" target="_self">Medien &amp; TV</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Digital" target="_self">Digital</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Berlin" target="_self">Berlin</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_self">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Hertha-BSC-Berlin" target="_blank" rel="noopener">Hertha BSC Berlin</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Union-Berlin" target="_blank" rel="noopener">Union Berlin</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Lokalsport" target="_self">Lokalsport</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball" target="_self">Fussball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_blank" rel="noopener">Thema</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2020" target="_blank" rel="noopener">Top Places 2020</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Deutschland" target="_self">Deutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Rund-um-die-Welt" target="_self">Rund um die Welt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Aktuelles" target="_self">Aktuelles</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Jobs" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Jobs</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele" target="_self">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Wochenspiegel" target="_self">Wochenspiegel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/MADS-Medien-an-der-Schule" target="_self">MADS - Medien an der Schule</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Archiv" target="_blank" rel="noopener">Archiv</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Dienstleister-finden" target="_blank" rel="noopener">Dienstleister finden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online-Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeige-aufgeben" target="_blank" rel="noopener">Anzeige aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_self">Anzeigen-Info</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Digitale-Beilagen" target="_blank" rel="noopener">Digitale Beilagen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/MAZ-Shop" target="_blank" rel="noopener">MAZ-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Abo-Shop" target="_blank" rel="noopener">Abo-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Tickets" target="_blank" rel="noopener">Tickets</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Media-Store" target="_blank" rel="noopener">Media Store</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen" target="_blank" rel="noopener">E-Paper lesen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Digital-Abo-bestellen" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Newsletter" target="_self">Newsletter</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_blank" rel="noopener">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus" target="_blank" rel="noopener">AboPlus</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/MAZ-kompakt" target="_blank" rel="noopener">MAZ kompakt</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Archiv-Newsticker" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Archiv-Newsticker</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.maz-online.de/",
                    "name": "MAZ"
                    }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.maz-online.de/Nachrichten",
                    "name": "Nachrichten"
                    }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.maz-online.de/Nachrichten/Wirtschaft",
                    "name": "Wirtschaft"
                    }
                },{
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.maz-online.de/Nachrichten/Wirtschaft/Steinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein",
                    "name": "Steinmeier: Zeit für neues ostdeutsches Selbstbewusstsein"
                    }
                }]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small" style="min-height: 15px;">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten">Nachrichten</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten/Wirtschaft">Wirtschaft</a>
                                    </span>
                                                                                                                                                                        <h1 class="pdb-breadcrumb-item pdb-breadcrumb-item_headline">Steinmeier: Zeit für neues ostdeutsches Selbstbewusstsein</h1>
                    </div>
                <div class="pdb-reference" style="min-height: 52px">
        <a href="http://www.rnd.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                
    <div id="gpt_superbanner" style="min-height: 90px"></div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
             >
                                                                                                                            







<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container"
         data-vars-event-category="Social-Bar-Article"
         data-vars-event-label="facebook | twitter | whatsapp | email | 25641209"
         data-vars-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="facebook | 25641209"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.maz-online.de/Nachrichten/Wirtschaft/Steinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein"></a>
            </div>
                                                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="twitter | 25641209"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Bundespr%C3%A4sident%20-%20Steinmeier%3A%20Zeit%20f%C3%BCr%20neues%20ostdeutsches%20Selbstbewusstsein&amp;url=https://www.maz-online.de/Nachrichten/Wirtschaft/Steinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein&amp;via=maz_online" data-share-twitter></a>
            </div>
                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="email | 25641209"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20maz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20maz-online.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.maz-online.de%2FNachrichten%2FWirtschaft%2FSteinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <span class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font"></span>
            </div>
                                    </div>
</div>

        <script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","genre":"News","datePublished":"2021-08-23T14:20:00+00:00","dateModified":"2021-08-23T14:28:46+00:00","keywords":"tcf:Nachricht,tct:Wirtschaft,Dresden","thumbnailUrl":"https://mar.prod.image.rndtech.de/var/storage/images/maz/nachrichten/wirtschaft/steinmeier-zeit-fuer-neues-ostdeutsches-selbstbewusstsein/775112135-1-ger-DE/Steinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein_master_reference.jpg","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.maz-online.de/Nachrichten/Wirtschaft/Steinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein"},"author":{"@type":"Organization","name":"DPA"},"headline":"Steinmeier: Zeit für neues ostdeutsches Selbstbewusstsein","description":"Der Osten kann nach Ansicht von Frank-Walter Steinmeier mit Stolz auf die Entwicklung der vergangenen Jahre schauen. Der Bundespräsident war innerhalb seiner Besuchsreihe „Industrielle Leuchttürme in Ostdeutschland“ nach Dresden gekommen.","articleBody":"Ostdeutschland kann nach Ansicht von Bundespräsident Frank-Walter Steinmeier mit Stolz die Entwicklung der vergangenen Jahre schauen. „Es ist Zeit für ein neues Selbstbewusstsein in Ostdeutschland“, sagte er am Montag nach einem Besuch im neuen Halbleiter-Werk von Bosch in Dresden. Ostdeutschland sei heute vielerorts Vorreiter neuer Technologien, Vorreiter bei Innovationen. Der erfolgreiche Weg zur Digitalisierung, zur Elektronisierung und Automatisierung führe an ostdeutschen Standorten nicht vorbei. Das wüssten zwar Eingeweihte, in der breiten Öffentlichkeit sei das aber noch zu wenig bekannt. Deshalb sei er an ostdeutschen Standorten unterwegs - um zu zeigen, dass Leuchttürme von moderner Industrie entstanden seien. Steinmeier war innerhalb seiner seine Besuchsreihe „Industrielle Leuchttürme in Ostdeutschland“ nach Dresden gekommen und wurde von Sachsens Ministerpräsident Michael Kretschmer (CDU) begleitet. Das Bosch-Werk kostete rund eine Milliarde Euro und hatte erst im Juni die Produktion aufgenommen. Bosch produziert hier Chips auf Basis der sogenannten 300-Millimeter-Technologie. Es sei wichtig und richtig, dass Bosch in Dresden investiert habe in einer Zeit, in der Knappheitsbedingungen auf den internationalen Märkten herrschen, sagte Steinmeier. Man sei von digitaler Souveränität noch weit entfernt. Dabei seien Halbleiter die Schlüsseltechnologie für alle anderen Produktionen. Lesen Sie auch Pilotprojekt Astrid: Autonome Straßenbahn in Potsdam kann allein rangieren Hennigsdorf: Geplatzter Großauftrag bei Alstom: Das sagt das Unternehmen zur Zukunft des Standortes Kretschmer räumte ein, dass weder Deutschland noch die EU im Bereich der Mikroelektronik Exportweltmeister seien. „Deswegen muss es darum gehen, weiter zu investieren.“ Sachsen sei bereit. Es liege nun stark an der Bundesregierung, den notwendigen Rahmen dafür zu schaffen. „Wir haben es geschafft, 400 Milliarden Euro für Corona aufzuwenden. Wir werden auch die Kraft haben - wenn wir wollen - 30 bis 40 Milliarden für die Mikroelektronik aufzubringen. Das wäre das, was uns wirklich in die Zukunft bringt.“ Man dürfe jetzt nicht länger warten. Es gebe ein Zeitfenster, dass sich gerade öffne. Auch amerikanische und asiatische Unternehmen würden investieren wollen. Am Mittag ist Steinmeier auf einer Baustelle der BASF Schwarzheide GmbH zu Gast. Der Chemiekonzern will dort ab 2022 Kathodenmaterial für Batterien produzieren, das die Leistungsfähigkeit der Batterien steigern soll. Die BASF will damit die Ausstattung von rund 400 000 vollelektrischen Fahrzeugen pro Jahr mit eigenen Batteriematerialien ermöglichen. Steinmeier will sich in einer Werksrundfahrt über die Produktion informieren. Seine „Leuchturm“-Besuche begannen am 23. Juni im VW-Werk in Zwickau und im Chemnitzpark Leuna. Von dpa","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Märkische Allgemeine Zeitung","productID":"maz-online.de:paid"},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pdb-article-body"},"publisher":{"@type":"Organization","name":"Märkische Allgemeine Zeitung","logo":{"@type":"ImageObject","url":"https://www.maz-online.de/bundles/molasset/images/sites/desktop/maz/logo_publisher.png"}},"image":{"@type":"ImageObject","name":"Steinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein.jpg","url":"https://mar.prod.image.rndtech.de/var/storage/images/maz/nachrichten/wirtschaft/steinmeier-zeit-fuer-neues-ostdeutsches-selbstbewusstsein/775112135-1-ger-DE/Steinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein_reference_4_3.jpg","description":"Bundespräsident Frank-Walter Steinmeier bei seinem Besuch im Bosch Halbleiterwerk in Dresden.","copyrightHolder":"Robert Michael/dpa","height":1200,"width":1600}}
</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">16:20</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">23.08.2021</span>
                </div>
                            
    

                

    
                                

    
                

    <div data-teaser-lid="34701792" data-teaser-cid="25641209" data-teaser-rlid="3f60197059fae629f3f6ec351e24e3d7" data-teaser-rcid="dc2eef4e-041a-11ec-997d-0885f5e2c234"></div>
    <div class="pdb-article-teaser"
         data-component="linkblock"                    >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                                                                                            
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_article pdb-parts-paidcontent-freeuntilbadge_open">Kostenlos bis 17:20 Uhr</span>
        <span class="pdb-parts-paidcontent-freeuntilbadge-headline">
                    
                                                                <span class="pdb-article-teaser-breadcrumb-headline-title">Steinmeier: Zeit für neues ostdeutsches Selbstbewusstsein                        </span>
                                    </span>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Der Osten kann nach Ansicht von Frank-Walter Steinmeier mit Stolz auf die Entwicklung der vergangenen Jahre schauen. Der Bundespräsident war innerhalb seiner Besuchsreihe „Industrielle Leuchttürme in Ostdeutschland“ nach Dresden gekommen.</p><span><!-- Methode uuid: "dc2eef4e-041a-11ec-997d-0885f5e2c234"--></span>
</div>
                            </div>
        
            </div>
                                                                            
                                

    <div class="pdb-image pdb-article-image"
     style="min-height: 380px" >
                                <div class="pdb-article-image-picture" style="min-height: 380px">
                    <picture>
                    <source srcset="https://mar.prod.image.rndtech.de/var/storage/images/maz/nachrichten/wirtschaft/steinmeier-zeit-fuer-neues-ostdeutsches-selbstbewusstsein/775112135-1-ger-DE/Steinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein_big_teaser_article_webp.jpg" type="image/webp">
                <source srcset="https://mar.prod.image.rndtech.de/var/storage/images/maz/nachrichten/wirtschaft/steinmeier-zeit-fuer-neues-ostdeutsches-selbstbewusstsein/775112135-1-ger-DE/Steinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein_big_teaser_article.jpg" type="image/jpeg">
        <img
            src="https://mar.prod.image.rndtech.de/var/storage/images/maz/nachrichten/wirtschaft/steinmeier-zeit-fuer-neues-ostdeutsches-selbstbewusstsein/775112135-1-ger-DE/Steinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein_big_teaser_article.jpg"
            width="100%"
            height="100%"
            alt="Bundespräsident Frank-Walter Steinmeier bei seinem Besuch im Bosch Halbleiterwerk in Dresden."
            title="Bundespräsident Frank-Walter Steinmeier bei seinem Besuch im Bosch Halbleiterwerk in Dresden."
            data-copyright="Robert Michael/dpa" />
    </picture>
</div>        
                            
                            </div>
            <div class="pdb-article-caption">
                            <input class="pdb-article-caption-toggle" type="checkbox" id="caption">
                <label class="pdb-article-caption-toggle-arrow" for="caption"></label>
                        <div class="pdb-article-caption-content pdb-article-caption-content_hidden">
                                    Bundespräsident Frank-Walter Steinmeier bei seinem Besuch im Bosch Halbleiterwerk in Dresden.
                                                    <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Robert Michael/dpa</span>
                            </div>
        </div>
                            
                    
                            <div class="pdb-article-body">
                                <div style="display: none;">
        
    </div>

                    <div class="pdb-digital-placard pdb-digital-placard-article">
                
                                
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">

                                                    <div class="pdb-ad-container-declaration" id="ad6123b18a51ad4-label">Anzeige</div>
                        
                        <div class="pdb-digital-placard-container-wrapper-inner"
                             data-js-prebid-type="rectangle"
                             data-js-ad-type="300x25"
                             style="min-height: 250px"
                             id="ad6123b18a51ad4">

                                                        
                                                                
    <script>
      var innerContainer = document.getElementById('ad6123b18a51ad4');
      var adDeclaration = document.getElementById('ad6123b18a51ad4-label');
      var adType = innerContainer.getAttribute('data-js-ad-type');
      var prebidType = window.ad6123b18a51ad4PrebidType = innerContainer.getAttribute('data-js-prebid-type');
      var ad6123b18a51ad4CurrCounter = window['counter_rectangle_' + adType]++;
      var currId = window.ad6123b18a51ad4CurrId = 'gpt_' + prebidType + '-' + ad6123b18a51ad4CurrCounter;
      innerContainer.id = currId;
      adDeclaration.id = currId + '-label';
      innerContainer.parentElement.appendChild(adDeclaration);

              if ((ad6123b18a51ad4CurrCounter > 1 && window.ad6123b18a51ad4PrebidType === 'rectangle') ||
          window.ad6123b18a51ad4PrebidType === 'banner')  {
          prepareLazy(window.ad6123b18a51ad4CurrId);
        }
          </script>
                                                    </div>
                    </div>
                </div>
            </div>
                        </div>
                
                            <span class="pdb-article-body-locationlabel">Dresden</span>
                                                <div     class="pdb-richtext-field"><p>Ostdeutschland kann nach Ansicht von Bundespräsident Frank-Walter Steinmeier mit Stolz die Entwicklung der vergangenen Jahre schauen. „Es ist Zeit für ein neues Selbstbewusstsein in Ostdeutschland“, sagte er am Montag nach einem Besuch im neuen Halbleiter-Werk von Bosch in Dresden. Ostdeutschland sei heute vielerorts Vorreiter neuer Technologien, Vorreiter bei Innovationen. Der erfolgreiche Weg zur Digitalisierung, zur Elektronisierung und Automatisierung führe an ostdeutschen Standorten nicht vorbei. Das wüssten zwar Eingeweihte, in der breiten Öffentlichkeit sei das aber noch zu wenig bekannt. Deshalb sei er an ostdeutschen Standorten unterwegs - um zu zeigen, dass Leuchttürme von moderner Industrie entstanden seien.</p><p>Steinmeier war innerhalb seiner seine Besuchsreihe „Industrielle Leuchttürme in Ostdeutschland“ nach Dresden gekommen und wurde von Sachsens Ministerpräsident Michael Kretschmer (CDU) begleitet. Das Bosch-Werk kostete rund eine Milliarde Euro und hatte erst im Juni die Produktion aufgenommen. Bosch produziert hier Chips auf Basis der sogenannten 300-Millimeter-Technologie. Es sei wichtig und richtig, dass Bosch in Dresden investiert habe in einer Zeit, in der Knappheitsbedingungen auf den internationalen Märkten herrschen, sagte Steinmeier. Man sei von digitaler Souveränität noch weit entfernt. Dabei seien Halbleiter die Schlüsseltechnologie für alle anderen Produktionen.</p><div class="pdb-relatedlinklist">
        <span class="pdb-relatedlinklist-title">Lesen Sie auch</span>
        <ul class="pdb-relatedlinklist-list">
<li class="pdb-relatedlinklist-list-item">
                    <a href="/Lokales/Potsdam/Pilotprojekt-Astrid-Autonome-Strassenbahn-in-Potsdam-kann-allein-rangieren" class="pdb-relatedlinklist-list-item-link">Pilotprojekt Astrid: Autonome Straßenbahn in Potsdam kann allein rangieren</a>
                </li>
                            <li class="pdb-relatedlinklist-list-item">
                    <a href="/Lokales/Oberhavel/Hennigsdorf/Hennigsdorf-Geplatzter-Grossauftrag-bei-Alstom-Das-sagt-das-Unternehmen-zur-Zukunft-des-Standortes" class="pdb-relatedlinklist-list-item-link">Hennigsdorf: Geplatzter Großauftrag bei Alstom: Das sagt das Unternehmen zur Zukunft des Standortes</a>
                </li>
                    </ul>
</div><p>Kretschmer räumte ein, dass weder Deutschland noch die EU im Bereich der Mikroelektronik Exportweltmeister seien. „Deswegen muss es darum gehen, weiter zu investieren.“ Sachsen sei bereit. Es liege nun stark an der Bundesregierung, den notwendigen Rahmen dafür zu schaffen. „Wir haben es geschafft, 400 Milliarden Euro für Corona aufzuwenden. Wir werden auch die Kraft haben - wenn wir wollen - 30 bis 40 Milliarden für die Mikroelektronik aufzubringen. Das wäre das, was uns wirklich in die Zukunft bringt.“ Man dürfe jetzt nicht länger warten. Es gebe ein Zeitfenster, dass sich gerade öffne. Auch amerikanische und asiatische Unternehmen würden investieren wollen.</p><div>            <div class="pdb-newsletter pdb-newsletter_article">
                        <form class="pdb-newsletter-content pdb-newsletter-content_article"
              action="https://update.maz-online.de/add_subscriber" method="post"
              name="revue-form-32991796" target="_blank"
        >
                    <span class="pdb-newsletter-content-headline pdb-newsletter-content-headline_article">
                Der Newsletter direkt aus dem Newsroom
            </span>
                    <p class="pdb-newsletter-content-subheadline pdb-newsletter-content-subheadline_article">
                                        Die Top-Themen, die Brandenburg bewegen - und alle Infos zur Corona-Pandemie. Täglich von der Chefredaktion in Ihr Postfach.


            </p><div class="pdb-newsletter-content-input pdb-newsletter-content-input_article">
                <input class="pdb-newsletter-content-input-field"
                       placeholder="E-Mail-Adresse eingeben" type="email"
                       name="member[email]" id="member_email-32991796">
            </div><div class="pdb-newsletter-content-button pdb-newsletter-content-button_article pdb-newsletter-content-button_withadagreement">
                                    <input class="pdb-newsletter-content-button-input pdb-newsletter-content-button-input_article"
                           type="submit" value="Abonnieren"
                           name="member[subscribe]"
                           data-vars-event-category="newsletter"
                           data-vars-event-action="Klick"
                           data-vars-event-label="https://update.maz-online.de/add_subscriber | Newsletter MAZ update">
                            </div>
                    <span class="pdb-newsletter-content-adagreement pdb-newsletter-content-adagreement_article">
                Mit meiner Anmeldung zum Newsletter stimme ich der
                <a class="pdb-newsletter-content-adagreement-link" href="https://www.maz-online.de/Abo/Newsletter/Werbevereinbarung" target="_blank">
                    Werbevereinbarung
                </a> zu.
            </span>
                </form>
    </div>
</div><p>Am Mittag ist Steinmeier auf einer Baustelle der BASF Schwarzheide GmbH zu Gast. Der Chemiekonzern will dort ab 2022 Kathodenmaterial für Batterien produzieren, das die Leistungsfähigkeit der Batterien steigern soll. Die BASF will damit die Ausstattung von rund 400 000 vollelektrischen Fahrzeugen pro Jahr mit eigenen Batteriematerialien ermöglichen. Steinmeier will sich in einer Werksrundfahrt über die Produktion informieren. Seine „Leuchturm“-Besuche begannen am 23. Juni im VW-Werk in Zwickau und im Chemnitzpark Leuna.</p><p><em>Von dpa</em></p>
</div>

        
                                    </div>
    </div>
    
                






<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container"
         data-vars-event-category="Social-Bar-Article"
         data-vars-event-label="facebook | twitter | whatsapp | email | 25641209"
         data-vars-event-action="Impression">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a data-vars-event-category="Social-Bar-Article"
                       data-vars-event-action="Klick"
                       data-vars-event-label="facebook | 25641209"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook"
                       target="_blank"
                       rel="noopener"
                       href="https://de-de.facebook.com/MAZonline"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a data-vars-event-category="Social-Bar-Article"
                       data-vars-event-action="Klick"
                       data-vars-event-label="twitter | 25641209"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter"
                       target="_blank"
                       rel="noopener"
                       href="https://twitter.com/maz_online"></a>
                </div>
                                                                                                                                                                                                                                                        <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="email | 25641209"
                   class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20maz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20maz-online.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.maz-online.de%2FNachrichten%2FWirtschaft%2FSteinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                                    <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
                
    
    <div class="OUTBRAIN" data-src="https://www.maz-online.de/Nachrichten/Wirtschaft/Steinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein" data-widget-id="AR_1"></div>
    <script type="cmp-managed" async="async" data-block-until-interaction data-vendor-id="164" data-vendor-name="Outbrain" src="https://widgets.outbrain.com/outbrain.js"></script>
                <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Nachrichten/Wirtschaft" title="Wirtschaft" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Wirtschaft </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                        
    

                    

    
                                

    
                

    <div data-teaser-lid="34701762" data-teaser-cid="25641191" data-teaser-rlid="2d9bc74e0dfb8341765ea095cc1a4e1c" data-teaser-rcid="Y5JYK62TCBB6ZMHO223R2GXTGM"></div>
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"                    >
                                                                                                                                                                        

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/rnd/nachrichten/wirtschaft/chinas-wirtschaft-und-das-deutsche-modell/775111646-1-ger-DE/Chinas-Wirtschaft-und-das-deutsche-Modell_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Einblick in eine Fabrikhalle des chinesischen Startups Leapmotor in Jinhua: China will sich zukünftig mehr an Deutschland als an den USA orientieren."
                            title="Einblick in eine Fabrikhalle des chinesischen Startups Leapmotor in Jinhua: China will sich zukünftig mehr an Deutschland als an den USA orientieren."
                            data-copyright="imago images/VCG" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/rnd\/nachrichten\/wirtschaft\/chinas-wirtschaft-und-das-deutsche-modell\/775111646-1-ger-DE\/Chinas-Wirtschaft-und-das-deutsche-Modell_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;Einblick in eine Fabrikhalle des chinesischen Startups Leapmotor in Jinhua: China will sich zuk\u00fcnftig mehr an Deutschland als an den USA orientieren.&quot;,&quot;alt&quot;:&quot;Einblick in eine Fabrikhalle des chinesischen Startups Leapmotor in Jinhua: China will sich zuk\u00fcnftig mehr an Deutschland als an den USA orientieren.&quot;,&quot;copyright&quot;:&quot;imago images\/VCG&quot;,&quot;caption&quot;:&quot;Einblick in eine Fabrikhalle des chinesischen Startups Leapmotor in Jinhua: China will sich zuk\u00fcnftig mehr an Deutschland als an den USA orientieren.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                                                                    <div class="pdb-teaser3-image-icon pdb-image-icon ">
                    <div class="pdb-teaser3-image-icon-video pdb-image-icon-video"></div>
                </div>
                    
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                                                                <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Industrie</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="https://www.rnd.de/wirtschaft/chinas-wirtschaft-und-das-deutsche-modell-Y5JYK62TCBB6ZMHO223R2GXTGM.html" target="_self"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%Chinas Wirtschaft und das deutsche Modell&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Chinas Wirtschaft und das deutsche Modell</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    16:02 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

                    

    
                                

    
                

    <div data-teaser-lid="34700274" data-teaser-cid="25640433" data-teaser-rlid="72c57f6f376ae2f2d427ca80c7021ceb" data-teaser-rcid="QT5CI5RWY5HPPATPKE25CIP6RM"></div>
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"                    >
                                                                                                                                                                        

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/rnd/nachrichten/mobilitaet/ein-gebrauchtes-e-bike-kaufen-darauf-sollten-sie-achten/775091145-1-ger-DE/Ein-gebrauchtes-E-Bike-kaufen-Darauf-sollten-Sie-achten_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Es muss nicht immer das jüngste Modell sein. Auch gebrauchte E‑Bikes bringen viel Fahrspaß mit sich. Allerdings sollte man beim Kauf auf einige Dinge achten."
                            title="Es muss nicht immer das jüngste Modell sein. Auch gebrauchte E‑Bikes bringen viel Fahrspaß mit sich. Allerdings sollte man beim Kauf auf einige Dinge achten."
                            data-copyright="Tobias Hase/dpa-tmn" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/rnd\/nachrichten\/mobilitaet\/ein-gebrauchtes-e-bike-kaufen-darauf-sollten-sie-achten\/775091145-1-ger-DE\/Ein-gebrauchtes-E-Bike-kaufen-Darauf-sollten-Sie-achten_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;Es muss nicht immer das j\u00fcngste Modell sein. Auch gebrauchte E\u2011Bikes bringen viel Fahrspa\u00df mit sich. Allerdings sollte man beim Kauf auf einige Dinge achten.&quot;,&quot;alt&quot;:&quot;Es muss nicht immer das j\u00fcngste Modell sein. Auch gebrauchte E\u2011Bikes bringen viel Fahrspa\u00df mit sich. Allerdings sollte man beim Kauf auf einige Dinge achten.&quot;,&quot;copyright&quot;:&quot;Tobias Hase\/dpa-tmn&quot;,&quot;caption&quot;:&quot;Es muss nicht immer das j\u00fcngste Modell sein. Auch gebrauchte E\u2011Bikes bringen viel Fahrspa\u00df mit sich. Allerdings sollte man beim Kauf auf einige Dinge achten.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                                                                    <div class="pdb-teaser3-image-icon pdb-image-icon ">
                    <div class="pdb-teaser3-image-icon-video pdb-image-icon-video"></div>
                </div>
                    
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                                                                <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">E-Bike</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="https://www.rnd.de/e-mobility/ein-gebrauchtes-e-bike-kaufen-darauf-sollten-sie-achten-QT5CI5RWY5HPPATPKE25CIP6RM.html" target="_self"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%Ein gebrauchtes E\u2011Bike kaufen? Darauf sollten Sie achten&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Ein gebrauchtes E‑Bike kaufen? Darauf sollten Sie achten</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    12:15 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

                    

    
                                

    
                

    <div data-teaser-lid="34642320" data-teaser-cid="25615899" data-teaser-rlid="f3facf81da03439c47521f068f336bc0" data-teaser-rcid="EQREP7SSE5DFDOBMKPJZW2GOVU"></div>
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"                    >
                                                                                                                                                                        

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/rnd/nachrichten/wirtschaft/wegen-des-bahnstreiks-zu-spaet-zur-arbeit-diese-regeln-gelten-fuer-die-beschaeftigten/774339250-7-ger-DE/Wegen-des-Bahnstreiks-zu-spaet-zur-Arbeit-Diese-Regeln-gelten-fuer-die-Beschaeftigten_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Arbeitnehmer müssen trotz Bahnstreiks dafür sorgen, dass sie pünktlich zur Arbeit kommen."
                            title="Arbeitnehmer müssen trotz Bahnstreiks dafür sorgen, dass sie pünktlich zur Arbeit kommen."
                            data-copyright="imago images/Arnulf Hettrich" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/rnd\/nachrichten\/wirtschaft\/wegen-des-bahnstreiks-zu-spaet-zur-arbeit-diese-regeln-gelten-fuer-die-beschaeftigten\/774339250-7-ger-DE\/Wegen-des-Bahnstreiks-zu-spaet-zur-Arbeit-Diese-Regeln-gelten-fuer-die-Beschaeftigten_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;Arbeitnehmer m\u00fcssen trotz Bahnstreiks daf\u00fcr sorgen, dass sie p\u00fcnktlich zur Arbeit kommen.&quot;,&quot;alt&quot;:&quot;Arbeitnehmer m\u00fcssen trotz Bahnstreiks daf\u00fcr sorgen, dass sie p\u00fcnktlich zur Arbeit kommen.&quot;,&quot;copyright&quot;:&quot;imago images\/Arnulf Hettrich&quot;,&quot;caption&quot;:&quot;Arbeitnehmer m\u00fcssen trotz Bahnstreiks daf\u00fcr sorgen, dass sie p\u00fcnktlich zur Arbeit kommen.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                                                                    <div class="pdb-teaser3-image-icon pdb-image-icon ">
                    <div class="pdb-teaser3-image-icon-video pdb-image-icon-video"></div>
                </div>
                    
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                                                                <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Deutsche Bahn</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="https://www.rnd.de/wirtschaft/bahnstreik-und-arbeit-was-gilt-fuer-beschaeftigte-bei-verspaetungen-und-zugausfaellen-EQREP7SSE5DFDOBMKPJZW2GOVU.html" target="_self"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Wegen des Bahnstreiks zu sp\u00e4t zur Arbeit? Diese Regeln gelten f\u00fcr die Besch\u00e4ftigten&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Wegen des Bahnstreiks zu spät zur Arbeit? Diese Regeln gelten für die Beschäftigten</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    10:23 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniN/OQ+CoTtnSa2UXHkKWB4rUQI8bWhS1m2zQzIF2eqhleuOGbgOpb2+/BzfAQnU0msdi/JqqLkET3YPLHiZNjYa2OyhQZPE902DJuvk4S7b3kOEtXSwzETVsPaH/S7v4mYawbsb/ZIJ82ZEaV2DuEo9HFrFGYfKnVTnIi+lYmhWFnxXqpL8IstSqEbLrmjbhx6qXiy1NaD43kLSchTQ89ZFaSkxgSXg+lT+ESrNGYCApX1QQ4KxRVu+SqNdiCpdaBRhOdGtZ7nH8730B31WM9M12NZpt/dU+VE9YKKZanmxMaoMhEtuu5CTo//3Xd6/nv0EXsBvTO3A9WmoaJ/YxEZzya+XKqt4zhYPAkfkbNMPPOHsVjZrPPGrBhUBPKp1c8AnOgx9C6FITOi1nrGx0uoE=" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://de-de.facebook.com/MAZonline" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/maz_online" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-instagram">
        <a class="pdb-social-btn-link pdb-social-btn-instagram-link" href="https://www.instagram.com/maerkische_allgemeine/" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-rss">
        <a class="pdb-social-btn-link pdb-social-btn-rss-link" href="/Nachrichten/RSS/RSS-Feeds" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        
    <a href="/" title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             title="Märkische Allgemeine | Ihre Zeitung aus Brandenburg"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/maz/logo.svg"
             >

            </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="https://www.maz-online.de/Nachrichten/Wirtschaft/Steinmeier-Zeit-fuer-neues-ostdeutsches-Selbstbewusstsein">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Home" class="pdb-navigation-headline_footer" target="_self">Home</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Brandenburg" class="pdb-navigation-headline_footer" target="_self">Brandenburg</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Lokales" class="pdb-navigation-headline_footer" target="_self">Lokales</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Potsdam" class="pdb-navigation-link_footer" target="_self">Potsdam</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Brandenburg-Havel" class="pdb-navigation-link_footer" target="_self">Brandenburg/Havel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Potsdam-Mittelmark" class="pdb-navigation-link_footer" target="_self">Potsdam-Mittelmark</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Teltow-Flaeming" class="pdb-navigation-link_footer" target="_self">Teltow-Fläming</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Dahme-Spreewald" class="pdb-navigation-link_footer" target="_self">Dahme-Spreewald</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Havelland" class="pdb-navigation-link_footer" target="_self">Havelland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Oberhavel" class="pdb-navigation-link_footer" target="_self">Oberhavel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Ostprignitz-Ruppin" class="pdb-navigation-link_footer" target="_self">Ostprignitz-Ruppin</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Prignitz" class="pdb-navigation-link_footer" target="_self">Prignitz</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Polizei" class="pdb-navigation-link_footer" target="_self">Polizei</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Ostdeutschland" class="pdb-navigation-link_footer" target="_self">Ostdeutschland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Promis" class="pdb-navigation-link_footer" target="_self">Promis</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien-TV" class="pdb-navigation-link_footer" target="_self">Medien &amp; TV</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Digital" class="pdb-navigation-link_footer" target="_self">Digital</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Berlin" class="pdb-navigation-link_footer" target="_self">Berlin</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_self">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Hertha-BSC-Berlin" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Hertha BSC Berlin</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Union-Berlin" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Union Berlin</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Lokalsport" class="pdb-navigation-link_footer" target="_self">Lokalsport</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball" class="pdb-navigation-link_footer" target="_self">Fussball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2020" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2020</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Deutschland" class="pdb-navigation-link_footer" target="_self">Deutschland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Rund-um-die-Welt" class="pdb-navigation-link_footer" target="_self">Rund um die Welt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Aktuelles" class="pdb-navigation-link_footer" target="_self">Aktuelles</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Jobs" class="pdb-navigation-headline_footer" target="_self">Jobs</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer" target="_self">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Wochenspiegel" class="pdb-navigation-link_footer" target="_self">Wochenspiegel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/MADS-Medien-an-der-Schule" class="pdb-navigation-link_footer" target="_self">MADS - Medien an der Schule</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Archiv" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Archiv</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Dienstleister-finden" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Dienstleister finden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online-Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeige-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeige aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_self">Anzeigen-Info</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Digitale-Beilagen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Digitale Beilagen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/MAZ-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">MAZ-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Abo-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Tickets" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tickets</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Media-Store" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Media Store</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">E-Paper lesen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Digital-Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Newsletter" class="pdb-navigation-link_footer" target="_self">Newsletter</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboPlus</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/MAZ-kompakt" class="pdb-navigation-link_footer" target="_blank" rel="noopener">MAZ kompakt</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Archiv-Newsticker" class="pdb-navigation-headline_footer" target="_self">Archiv-Newsticker</a>
                                    
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Wir-ueber-uns/Ein-Portraet-der-Maerkischen-Verlags-und-Druck-Gesellschaft-mbH-Potsdam"
                           target="_self"
                           rel="nofollow"
                        >Wir über uns</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portalservice/Datenschutzhinweise"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portalservice/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portalservice/Allgemeine-Geschaeftsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Wir-ueber-uns/Netiquette"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Wir-ueber-uns/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Weiterleitungen/MAZ-Datenschutzversprechen"
                           target="_blank"
                           rel="nofollow"
                        >MAZ-Datenschutzversprechen</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Home/Kontakt"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >© Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

            <script type="cmp-managed" data-vendor-id="5e542b3a4cd8884eb41b5a72" data-vendor-name="Google Analytics">
      var disableStr = 'ga-disable-UA-43438575-5';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.maz-online.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43438575-5']);
      _gaq.push(['_gat._anonymizeIp']);
      _gaq.push(['_setAllowLinker', true]);
                                  _gaq.push(['_trackPageview', window.location.pathname+'/PAIDCONTENT-1']);
            
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>

            <script type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq" data-block-until-interaction src="//dyn.emetriq.de/loader/22352/default.js"></script>

  <script>
    window.userId = '_unbekannt';
  </script>

<script>
    if (window.localStorage) {
        window.localStorage.setItem('userId', window.userId);
    }
</script>


                    <script type="cmp-managed"
        data-vendor-id="5ea797944e5aa15059ff5a28"
        data-vendor-name="Piano Inc.">
        (function(src) {
            var a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = src;
            a.defer = true;
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b)
        })("//experience-eu.piano.io/xbuilder/experience/load?aid=A4wFkdFppe");
</script>
        
            </body>
</html>
